1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. mariodessuti

    mariodessuti Étoile montante

    18 Février 2014
    114
    2
    18
    Bonjour,
    j'ai une caméra Chinoise YI HOME,
    mais impossible de m y connecter.
    La procédure se passe bien jusqu'au bout, mais à la fin, la voix indique que c'est une caméra chinoise, et mon appli m indique que la caméra est déconnectée.

    version : 2.10.19.1_20171213

    Comment faire pour la faire fonctionner?
     
  2. Ouaille

    Ouaille Au delà du réel

    14 Juin 2015
    1 084
    114
    63
    Homme
    Settings area mainland china dans ton mi homeh
    Language English
     
  3. mariodessuti

    mariodessuti Étoile montante

    18 Février 2014
    114
    2
    18
    ???
    J ai rien compris
     
  4. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    241
    31
    28
    Homme
    Vau-cluso
    Dans ton paramétrage tu as bien mis en localisation mainland china?
    This content is protected


    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  5. mariodessuti

    mariodessuti Étoile montante

    18 Février 2014
    114
    2
    18
    OUI,
    mais hélas ça ne fonctionne ni avec YI HOME
    ni avec MI HOME
     
  6. Ouaille

    Ouaille Au delà du réel

    14 Juin 2015
    1 084
    114
    63
    Homme
    Comment sais tu que tu n as pas une version usa ou eu de la caméra ? Le cas échéant, essaie avec ces locations

    Envoyé de mon Redmi Note 4X en utilisant Tapatalk
     
  7. mariodessuti

    mariodessuti Étoile montante

    18 Février 2014
    114
    2
    18
    Tout simplement car la voix de la caméra me le dit,
    et en plus, après recherche sur internet, la référence qui se trouve derrière la caméra est celle d'une caméra chinoise
     
  8. mvzzy

    mvzzy Membre

    27 Avril 2015
    12
    0
    1
    Homme
    Avignon
    Bonsoir as tu trouvé une solution ? Car ya un ans tout fonctioné et depuis jai déménagé et la plus rien même mon compte yi home ne voulais plus ce connecter.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)