yi discovery pb connection

Discussion dans '[Yi-Caméra] Questions, problèmes et solutions (éventuelles)' créé par sylvain40, 14 Mai 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. sylvain40

    sylvain40 Membre récent

    11 Mai 2018
    3
    0
    1
    Homme
    bjr, alors j'ai un probleme avec la connection de ma cam yi discovery impossible de me connecter a mon samsung galaxy j7 (2016) via l'appli dédié dans le wifi elle apparait bien mais impossible de m'y connecter alors qu'avec un autre smartphone tout est ok ....une idee? merci d'avancepour vos réponses.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)