Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Pancakes7468

    Pancakes7468 Membre

    3 Septembre 2015
    5
    0
    1
    Bonjour à tous !

    Ayant récemment acquis une Yi Camera, j'ai effectué une mise à jour qui l'a malheureusement brickée.
    --> A l'allumage 3 longs bips lumineux suivi d'une minute silencieuse qui clignote et qui s'éteint sur 5 courts bips lumineux.

    J'ai suivi le tutoriel ci-dessus :
    This content is protected

    Mais rien ne fonctionne, même les astuces données dans les commentaires de la discussion.

    Il y a-t-il dans l'assemblée un brave ayant déjà passé l'épreuve du brickage aves succès ? ;)

    Un grand merci par avance !
     
  2. jejehtc

    jejehtc Célébrité locale

    12 Novembre 2011
    86
    10
    8
    Homme
    Bagard
    As-tu fait l’essai avec un flash du firmware en manuel (fichier .bin)
     
  3. Pancakes7468

    Pancakes7468 Membre

    3 Septembre 2015
    5
    0
    1
    Tu veux dire mettre sur la racine d'une carte sd un fichier yifirmware.bin ? Ouaip, rien à faire
     
  4. jejehtc

    jejehtc Célébrité locale

    12 Novembre 2011
    86
    10
    8
    Homme
    Bagard
  5. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    salut je serai ravie de t'aider regarde un peu par la si tu trouve
    This content is protected
     
  6. Pancakes7468

    Pancakes7468 Membre

    3 Septembre 2015
    5
    0
    1
    Hello,

    Merci pour le lien !

    Mais après avoir réessayé plusieurs fois la manip qui est identique à celle que j'ai effectué plus tôt dans la journée, mon appareil s'est carrément mit à freezer.

    Dès que je l'allume, un bruit strident se lance et aucun bouton ne fonctionne, la seule façon de l'arrêter étant d'enlever la batterie.

    J'espère qu'il y a une solution à mon problème, j'ai vu beaucoup d'internautes se plaindre du brickage de leur caméra sans réussir à la réparer...
     
  7. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    j'ai vu sa ! et tu aller faire un tour ici ? --->
    This content is protected
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)