RÉSOLU YI 4K et Oneplus 6T

Discussion dans '[Yi-Caméra] Questions, problèmes et solutions (éventuelles)' créé par Icedarts, 13 Janvier 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Icedarts

    Icedarts Membre récent

    3 Septembre 2018
    4
    0
    1
    Homme
    Bonjour a tous,

    Je viens de connecter mon YI 4K à mon Oneplus 6T, l'appli m'a proposé de faire une maj du firmware de la cam.
    Je l'ai effectué.
    Dans les paramètres je vois version: 1.10.9 Build 2748r.

    Lorsque je relance l'appli elle trouve bien la cam mais ne parvient pas à s'y connecter.

    J'ai désinstallé l'ppli ça n'a rien changé.
    J'ai réinitialiser les paramètres de la cam ça n'a rien changé non plus...

    Quelqu'un aurait une idée?

    Merci d'avance.
     
  2. Icedarts

    Icedarts Membre récent

    3 Septembre 2018
    4
    0
    1
    Homme
    La réinstallation du firmware via carte microSD a résolu le problème.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)