• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

xiaomi yi 4K: Problème "pixelisation" mauvaise qualité video?

serena3131

Membre récent
Messages
5
Réactions
0
Points
1
Bonjour à tous,
Je reviens tout juste de vacances et lorsque j'ai transféré mes vidéos sur mon PC pour les visualiser j'ai remarqué que la qualité est vraiment très mauvaise??? En effet, les images sont énormément "pixelisées".
Je me demande si cela ne vient pas des paramètres vidéo? J'avais laissé les paramétrages par défaut c'est à dire le mode vidéo était en 4K (3840x2160) 30FPS.

Merci de m'aider à résoudre ce problème.

Ps: Par contre les photos sont nickels
Merci pour votre aide
 

mj_71

Only God can judge me
Messages
373
Réactions
276
Points
63
Bonjour à tous,
Je reviens tout juste de vacances et lorsque j'ai transféré mes vidéos sur mon PC pour les visualiser j'ai remarqué que la qualité est vraiment très mauvaise??? En effet, les images sont énormément "pixelisées".
Je me demande si cela ne vient pas des paramètres vidéo? J'avais laissé les paramétrages par défaut c'est à dire le mode vidéo était en 4K (3840x2160) 30FPS.

Merci de m'aider à résoudre ce problème.

Ps: Par contre les photos sont nickels
Merci pour votre aide
envoie nous un lien que l'on puisse voir a quoi cela ressemble.... peut être la carte graphique qui ne suit pas. pourtant bizarre si tu a une bonne résolution au niveau des photos sinon cela peu provenir du codec qui décrypte ta vidéo (tu peu nous dire aussi quel logiciel tu utilise) il y a divx player ou vlc qui sont pas mal .
raconte nous sa peu être je pourrais t'en dire plus au niveau de ton problème de pixel :cigar:
 
Dernière édition:

serena3131

Membre récent
Messages
5
Réactions
0
Points
1
J'ai un PC portable qui a une dizaine d'année et j'ai ouvert avec VLC.
Vous avez raison cela vient peut être du PC et je n'ai pas de TV 4k pour tester la qualité. Je pense que paramétrer en 1080 sera suffisant pour mon utilisation.
 

guizmo03

Membre récent
Messages
6
Réactions
0
Points
1
a mon avis ca vient soit du PC soit de ta carte mémoire qui est pas assez rapide (mais dans ce cas tu doit avoir des "LAG")
 
Haut