Xiaomi amplifier pro v3

Discussion dans 'Autres' créé par jordy46, 25 Mars 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. jordy46

    jordy46 Membre récent

    11 Novembre 2016
    1
    0
    1
    Bonjour,

    J'ai fait l'acquisition d'un xiaomi amplifier pro et l’installation s'est plutôt bien passée.

    Cependant, la connexion internet est extrêmement lente environ 100 fois moins rapide que ma connexion wifi sur mon modem de base.

    J'ai pourtant tout essayé, mais même quand le xiaomi amplifier est proche du modem il me restitue une vitesse très médiocre. J'ai parfois une bonne connexion mais ca dure peut être 10 secondes et puis plus rien.

    Avez vous une idée du problème ?

    Merci d'avance.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)