QUESTION X Version 2.10.2.x

Discussion dans '[Yi-Cam-ip] Questions, problèmes et solutions (éventuelles)' créé par philarmor22, 23 Août 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    Bonnjour,
    Depuis un moment, correspondant à la mise à jour de mon OS vers Android 6, j'observe que l'application me demande pratiquement tous les jours je me réauthentifier car mon mot de passe aurait changé (ce qui est faux). Je me log donc sous mon coté MI, tout fonctionne parfaitement puis quelque temps après, encore la mm chose : mon mot de passe a changé, il faut que rentre à nouveau email et mot de passe...

    Quelqu'un a-t'il observé ce genre de comportement ?

    Merci
     
  2. yAuMe

    yAuMe GeekyAuMe

    17 Mai 2015
    88
    12
    8
    Inavouable
    Au fond à droite
    Oui il y a des déconnexions aléatoires des comptes Mi depuis déjà un petit mois sûrement liée à un bug sur leurs serveurs.
     
  3. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    Merci de ta réponse.... Je dirai que c'est plus qu'aléatoire car quasi systématiquement, je suis obligé de re rentrer mes identifiants/mot de passe. Je ne suis pas le seul, d'ailleurs, c'est le cas d'autres personnes de mon entourage... A suivre
     
  4. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    Le message disant que le mot de passe a été modifié serait il en ait mal traduit et peut-être justement que je suis invité à changer mon mot de passe à la date anniversaire de la création du compte ? Pourtant, aucun message de ce type sur mon compte mi global home...
    Suite à ce message, j'ai une vidéo en arrière plan qui montre un anniversaire et un gateau... Bizarre
     
  5. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    J'ai modifié mon mot de passe, mais visiblement ca continue....
     
  6. pix74

    pix74 Membre

    11 Septembre 2015
    21
    0
    1
    Homme
    Pareil pour moi, déconnexion avec video de présentation de la caméra à chaque utilisation de l'App. Est ce que ça vient du fait que l'on ne fait pas les mises à jour des firmware ?
     
  7. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    Je ne sais pas si c'est la cause, mais hier j'ai effacer la sd card sur mes deux cameras (par l'application) et du coup, cela les a forcé à rebooter et donc à se ré-enregistrer sur mon compte Mi.com. Ce matin, apparemment, cela ne me le refait pas (à l'heure où j'écris ce message). Donc j'attends pour confirmer.
    Donc, essayer de rebooter ta caméra et regarde ce que cela donne... Maintenant, quant à la vrai raison de ce bug, j'avoue ne pas trop savoir ce qui s'est passé et à quel niveau...

    Pour les firmwares, ils sont tous deux à jour.

    A suivre.
     
  8. philarmor22

    philarmor22 Membre actif

    25 Mars 2015
    27
    1
    3
    Homme
    Je confirme : plus de problèmes après avoir rebooté les cameras.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)