• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

[Traduction][SmarBband] Smartband pour Vidonn

Celtof

Membre actif
Messages
97
Réactions
35
Points
28
J'ai utilisé l'appli avec un vidonn x6s sans soucis, j'ai même fait la mise à jour du firmware de manière assez simple
Aucun soucis
 

sebastieng

From Rebloch-Land
Messages
298
Réactions
171
Points
43
Petit retour après quelques jours d'utilisation de la version s.
Eh bien je galère pour mettre à jour le firmware, j'ai toujours un message d'erreur qui me dit : un package avec le même nom mais une signature conflictuelle existe déjà.

Du coup je ne sais pas si cela vient de là mais le bracelet ne vibre pour aucune notifications :frown: (sauf éloignement)
J'ai ré-installé plusieurs fois (version playstore + celle d'Angyann) mais rien ni fait même avec l'aide (V ota Tools dont je ne comprend pas le fonctionnement...)
Est ce que quelqu'un aurait une idée pour m'aider svp ?
Edit: Rien à faire ça marche pas, je pense avoir tout essayé (de ce que j'ai pu lire de Minux,Angyann,Kisscool... et youtube)
et j'ai remarqué que la batterie ne se charge qu'à 97%. Pensez vous qu'une désinstal + wipe cache pourrait faire quelque-chose ?
Merci de votre aide.:cry:
 
Dernière édition:

sebastieng

From Rebloch-Land
Messages
298
Réactions
171
Points
43
Je me répond vu que ça marche .
J'ai réussi à mettre à jour avec vidonn Tools 1.0 (le 2.0 marchait pas chez moi) en suivant ce tuto : Bien content d'avoir réussi, ça marche tip top maintenant !
 
Haut