QUESTION Téléphone KO

Discussion dans '[Mi5 Globale]Questions, problèmes et solutions' créé par Tanaes, 18 Mai 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Tanaes

    Tanaes Membre

    18 Mai 2017
    6
    0
    1
    Homme
    Salut à toutes et tous !
    Voilà j'ai reçu mon MI5 il y a une petite semaine et dès le début je ne pouvait pas me servir de :
    - la WIFI
    - le BLUETOOTH
    - le PARTAGE DE CONNEXION
    - les APPELS (entrants et sortants)

    j'ai donc contacté mon vendeur (aliexpress, vendeur officiel), celui-ci m'a demandé de :
    please try to reinstall the firmware:
    a. Unlock the phone here and install the Unlock tool
    This content is protected

    b. Please connect the phone to computer (keep the phone off), and press”Volume + &power button”, then enter “Fastboot” than unlock the phone.
    c,
    This content is protected


    J'ai donc fait ce qui m'tait demandé mais une fois le téléphone débloqué, le téléphone démarré en "fastboot", les manipulations suivantes n'ont rien donner... enfin... je n'ai pas pu trouver mon téléphone pour le flasher avec MIFLASH, j'ai donc abandonné et débranché mon téléphone. Quand j'ai essayé de l'allumer, plus rien ! Impossible de l'allumer normalement, en Fastboot ou avec le VOLUME UP + START, il ne charge plus...

    Une solution ?

    J'ai bien sûr contacté mon vendeur pour trouver un compromis, mais je n'ai pas envie d'attendre encore 2 semaines pour avoir un autre téléphone et devoir sûrement faire les mêmes manipulations....


    Merci par avance :)
     
  2. Angyann

    Angyann Troll Paysagiste Administrateur et Mitu fan ;)
    Membre du personnel

    4 Novembre 2011
    8 097
    3 658
    163
    Homme
    Bootanim, Mitu, Logo, Icônes, Fofo
    Sens
    Le fastboot c'est power et volume bas.
    Après tu es sur quel os sur ton pc ?

    Envoyé de mon MI 5 en utilisant Tapatalk
     
  3. minux

    minux Étre, avoir été ou devenir ?
    Membre du personnel

    28 Juillet 2011
    23 629
    4 488
    163
    Homme
    IDF
    Il a encore de la batterie

    Envoyé de mon Mi Note 2 en utilisant Tapatalk
     
  4. Tanaes

    Tanaes Membre

    18 Mai 2017
    6
    0
    1
    Homme
    Salut Angyann :)
    Oui je sais bien que c'est cette manipulation, mais le fastboot ne fonctionne plus...
    W 8.1 x64bits et W 7 x64bits


    Salut Minux !
    Je ne sais pas mais je ne peux plus l'allumer, je n'yy ai pas touché de la journée hier (ou presque pas) et ce midi je le branche au secteur --> une LED rouge apparait pendant 5min puis disparait, je vais le laisser charger 30min/1h et essayer de l'allumer
     
  5. Tanaes

    Tanaes Membre

    18 Mai 2017
    6
    0
    1
    Homme
    Bon bah toujours pas de signe de vie...
    Quand je le branche sur mon pc (W 7 x64bits) le téléphone est connecté dans "Autres périphériques" avec "QUSB_BULK" en tant que pilote non reconnu et impossible de le mettre à jour avec Windows Update lol
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)