QUESTION SMS : avoir une suggestion d'émoji

Discussion dans '[RedMi5 Globale]Questions, problèmes et solutions' créé par nicoscha, 13 Juin 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. nicoscha

    nicoscha Membre

    10 Novembre 2017
    7
    0
    1
    Homme
    Bonjour, je ne sais pas si j'ai posté au bon endroit car j'ai beaucoup de mal à m'y retrouver dans l’arborescence des forums et catégories, donc désolé.

    Redmi 5 plus
    Version android 7.1.2
    Miui global 9.5
    4go 64go

    Donc, avec un pote on a acheté le même téléphone. On l'a reçu.
    Quand il écrit un sms, s'il veux par exemple écrire :
    "Je suis une Tomate"
    Le correcteur lui propose un emoji "tomate"
    Ca marche avec tout (citron, crabes etc etc)

    Moi si j'écris "Tomate" ça ne me propose pas de smiley (que des mots)

    Je sais c'est un peu useless mais on a cherché dans les paramètres et rien.

    Merci d'avance à celui qui saura trouver comment régler mon problème existentiel.
     
  2. LeGaulois

    LeGaulois Modérateur
    Membre du personnel

    6 Janvier 2014
    1 932
    306
    83
    Homme
    Essonne
    Vous utilisez le même clavier ?
    Configuré exactement à l'identique ?
     
  3. nicoscha

    nicoscha Membre

    10 Novembre 2017
    7
    0
    1
    Homme
    Bonjour.
    Oui, tout est absolument pareil.

    This content is protected


    This content is protected
     
  4. LeGaulois

    LeGaulois Modérateur
    Membre du personnel

    6 Janvier 2014
    1 932
    306
    83
    Homme
    Essonne
    Merci pour l'exemple.
    Avez vous les mêmes réglages système, comme la région par exemple ?
     
  5. nicoscha

    nicoscha Membre

    10 Novembre 2017
    7
    0
    1
    Homme
    On a vérifié ça et plein d'autres choses. On a vraiment l'impression que tout est identique dans les différents paramètres. Je reviendrais ici souvent, voir si quelqu'un a trouve le pourquoi du comment et accessoirement la solution a mon problème. Si je trouve la solution a mon probleme je viendrais l'exposer ici également. Merci.
     
  6. nicoscha

    nicoscha Membre

    10 Novembre 2017
    7
    0
    1
    Homme
    Problème réglé. Hier j'ai eu une mise à jour système du téléphone et depuis ça fonctionne... Pourtant, aucune mise a jour systeme ne m'a été proposée avant. Voila.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)