QUESTION Reception de appels FREE Mobile sur Redmi3

Discussion dans '[RedMi3]Questions, problèmes et solutions (éventuelles)' créé par mdeberg, 15 Janvier 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. mdeberg

    mdeberg Membre

    14 Janvier 2017
    11
    0
    1
    Homme
    Bonjour,
    Mon Redmi3 avec une SIM Free ne me permet pas de recevoir les appels.
    Je peux appeler (mais c'est assez long pour voir la tonalité), envoyer et recevoir des SMS, mais lorsque l'on m'appelle cela sonne dans le téléphone qui appelle, mais rien au niveau du Redmi3.
    Avec une SIM SFR tout fonctionne, cela semble donc être lié à Free, peut-être une question de paramètres ?
    Si quelqu'un a une idée je suis preneur.
    Merci
     
  2. LeGaulois

    LeGaulois Modérateur
    Membre du personnel

    6 Janvier 2014
    1 932
    306
    83
    Homme
    Essonne
    As tu bien activé le roaming/itinérance dans tes paramètres ?
    Free utilise parfois des antennes Orange.
     
  3. mdeberg

    mdeberg Membre

    14 Janvier 2017
    11
    0
    1
    Homme
    Oui bien activé le roaming, et pas de pb de détection des antennes.
    Pour info je bascule mes posts sur un autre fil "Perte de Réseau" qui adresse le même problème.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)