• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

QUESTION PUB ? SPYWARE? MALWARE? pages chinoises....

Statut
N'est pas ouverte pour d'autres réponses.

red65

Membre
Messages
121
Réactions
11
Points
18
Je me trouve recement confronté a l'apparition de page internet " chelou" en chinois, avec la photo de gosse chinois, du style page d’accueil de Google. Cela ce produit sur tout les PC connectés sur le routeur miwifi, suis je le seul a avoir ce problème?
 

domnanou

Membre récent
Messages
15
Réactions
2
Points
3
Bonjour
J'ai aussi de temps en temps ce truc (redirection de pages non trouvées visiblement)
Bonne journée
 

ggoldfinger

Dilettante
Retraité du staff
Messages
2 434
Réactions
810
Points
113
Sûrement une app vérolée sur ton mi router, je ne sais trop le fct de celui-ci, mais une install de la dernière app de fays et un wipe cache devrait résoudre le problème peut-être.
 

domnanou

Membre récent
Messages
15
Réactions
2
Points
3
Visiblement une extension qui s'est ajoutée au navigateur :Je viens de la virer (sous firefox)
 

red65

Membre
Messages
121
Réactions
11
Points
18
Sûrement une app vérolée sur ton mi router, je ne sais trop le fct de celui-ci, mais une install de la dernière app de fays et un wipe cache devrait résoudre le problème peut-être.
Pourrais tu développer stp? je n'ai aucune extension foireuse installée avec chrome, cela me le fait sur mes 3 pcs , 2 smartphones, tablette etc... a part un RAZ du Routeur je ne vois pas comment faire " un wipe cache" ?
 

Nova6

Membre
Messages
70
Réactions
28
Points
18
Pour ma part, quand cette page s'affiche, il s'agit d'une erreur 404..c'est à dire que la page que tu souhaites voir, n'est pas disponible ou n'existe pas/plus.
Vérifie pour voir, si il ne te met pas un gros 404 en bleu sur la page.

Si c'est sa, c'est normal, il n'y a rien de spyware, virus, ou extensions quelconques..

Amicalement,
Nova6
 

red65

Membre
Messages
121
Réactions
11
Points
18
@Nova6 , non ce n'est pas une erreur 404, c'est une pages du style accueil google, mais avec un mioche chinois en bannière, et toute les inscriptions en chinois. les erreur 404 proviennent assez souvent d'erreur DNS, tu as peut être personnaliser les tiens (DNS primaire et secondaire ?) sou windows ou autres.
 

Nova6

Membre
Messages
70
Réactions
28
Points
18
Ah bizarre...j'ai rien de tel sur ma machine..
Mais en effet, quand j'ai l'erreur 404, il m'affiche une pub aussi avec un mioche comme tu dit...
Je pensais que c'étais ça..autant pour moi.

Amicalement,
Nova6
 

red65

Membre
Messages
121
Réactions
11
Points
18
voila ce que j'ai
trouvé ce matin...........sa viens clairement du mi wifi routeur, jusque la j'etais sur un modem de secours "netgear" après que ma freebox ai rendu l'âme avec un wifi acceptable..... Existe t'il un moyen de personnaliser les DNS directement depuis la routeur MI? pour rentrer ceux de Free dans mon cas, la partie n’étant pas totalement traduite...
 
Dernière édition:

Nova6

Membre
Messages
70
Réactions
28
Points
18
@red65 C'est bien se que je te disais plus haut ! Il s'agit bien d'une erreur 404. J'ai la même chose !
Il affiche sa, uniquement quand il ne trouve pas la page.

Amicalement,
Nova6
 

red65

Membre
Messages
121
Réactions
11
Points
18
@Nova6 , oui la c'est bien le cas, mais au commencement il n'y avait pas d'erreur 404 , tout le reste sauf ça...
 
Statut
N'est pas ouverte pour d'autres réponses.
Haut