QUESTION PUB ? SPYWARE? MALWARE? pages chinoises....

Discussion dans '[Mi-Mini-Routeur] Questions, problèmes et solutions (éventuelles)' créé par red65, 13 Août 2015.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. red65

    red65 Membre étoile

    12 Mai 2014
    121
    10
    18
    Homme
    Je me trouve recement confronté a l'apparition de page internet " chelou" en chinois, avec la photo de gosse chinois, du style page d’accueil de Google. Cela ce produit sur tout les PC connectés sur le routeur miwifi, suis je le seul a avoir ce problème?
     
  2. domnanou

    domnanou Membre

    12 Mars 2015
    15
    2
    3
    Homme
    Bonjour
    J'ai aussi de temps en temps ce truc (redirection de pages non trouvées visiblement)
    Bonne journée
     
  3. ggoldfinger

    ggoldfinger Dilettante
    Membre du personnel

    2 Décembre 2013
    2 468
    670
    113
    Homme
    Malemort sur Corrèze
    Sûrement une app vérolée sur ton mi router, je ne sais trop le fct de celui-ci, mais une install de la dernière app de fays et un wipe cache devrait résoudre le problème peut-être.
     
  4. domnanou

    domnanou Membre

    12 Mars 2015
    15
    2
    3
    Homme
    Visiblement une extension qui s'est ajoutée au navigateur :Je viens de la virer (sous firefox)
     
  5. red65

    red65 Membre étoile

    12 Mai 2014
    121
    10
    18
    Homme
    Pourrais tu développer stp? je n'ai aucune extension foireuse installée avec chrome, cela me le fait sur mes 3 pcs , 2 smartphones, tablette etc... a part un RAZ du Routeur je ne vois pas comment faire " un wipe cache" ?
     
  6. Nova6

    Nova6 Célébrité locale

    11 Mars 2013
    70
    27
    18
    Homme
    Toulouse
    Pour ma part, quand cette page s'affiche, il s'agit d'une erreur 404..c'est à dire que la page que tu souhaites voir, n'est pas disponible ou n'existe pas/plus.
    Vérifie pour voir, si il ne te met pas un gros 404 en bleu sur la page.

    Si c'est sa, c'est normal, il n'y a rien de spyware, virus, ou extensions quelconques..

    Amicalement,
    Nova6
     
  7. red65

    red65 Membre étoile

    12 Mai 2014
    121
    10
    18
    Homme
    @Nova6 , non ce n'est pas une erreur 404, c'est une pages du style accueil google, mais avec un mioche chinois en bannière, et toute les inscriptions en chinois. les erreur 404 proviennent assez souvent d'erreur DNS, tu as peut être personnaliser les tiens (DNS primaire et secondaire ?) sou windows ou autres.
     
  8. Nova6

    Nova6 Célébrité locale

    11 Mars 2013
    70
    27
    18
    Homme
    Toulouse
    Ah bizarre...j'ai rien de tel sur ma machine..
    Mais en effet, quand j'ai l'erreur 404, il m'affiche une pub aussi avec un mioche comme tu dit...
    Je pensais que c'étais ça..autant pour moi.

    Amicalement,
    Nova6
     
  9. red65

    red65 Membre étoile

    12 Mai 2014
    121
    10
    18
    Homme
    #9 red65, 2 Septembre 2015
    Dernière édition: 2 Septembre 2015
    voila ce que j'ai
    trouvé ce matin...........sa viens clairement du mi wifi routeur, jusque la j'etais sur un modem de secours "netgear" après que ma freebox ai rendu l'âme avec un wifi acceptable..... Existe t'il un moyen de personnaliser les DNS directement depuis la routeur MI? pour rentrer ceux de Free dans mon cas, la partie n’étant pas totalement traduite...
    This content is protected
     
  10. Nova6

    Nova6 Célébrité locale

    11 Mars 2013
    70
    27
    18
    Homme
    Toulouse
    @red65 C'est bien se que je te disais plus haut ! Il s'agit bien d'une erreur 404. J'ai la même chose !
    Il affiche sa, uniquement quand il ne trouve pas la page.

    Amicalement,
    Nova6
     
  11. red65

    red65 Membre étoile

    12 Mai 2014
    121
    10
    18
    Homme
    @Nova6 , oui la c'est bien le cas, mais au commencement il n'y avait pas d'erreur 404 , tout le reste sauf ça...
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)