QUESTION Probleme fonctionnement Mi-home

Discussion dans '[Mi-Home] Questions, problèmes et solutions (éventuelles)' créé par kak36, 25 Mai 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Jojodu21

    Jojodu21 Membre récent

    31 Mars 2019
    3
    0
    1
    Homme
    Même problème pour moi plus possible de se connecter à ma camera da fang "connection timeout" à l'étape 1/3 si vous avez la solutions je vous serai grandement reconnaissant j'ai du la réinstaller 20 fois ... merci d'avance
     
  2. DAHMANI Kamal

    DAHMANI Kamal Membre récent

    31 Mars 2019
    1
    0
    1
    Homme
    Meme souci pour moi.
    J'en ai une depuis 3 mois et ça marchait nickel.
    J'en ai racheté 2 pour compléter mais plus rien ne fonctionne.

    Comment passer vous en ipv4? sur la box ?

    Merci
     
  3. taz6969

    taz6969 Modérateur
    Membre du personnel

    17 Octobre 2012
    14 549
    5 154
    163
    Homme
    ✪ ıllıllı Miui World ıllıllı ✪
    Lyon
    Bonjour il faut passer en Ipv4 sur le téléphone pour ça regarde dans tes APN : Paramètres/Cartes sim et réseaux mobiles/Clique sur ton opérateur/Noms des points d'accès :wink:

    Envoyé de mon Redmi 5 Plus en utilisant Tapatalk
     
  4. Jojodu21

    Jojodu21 Membre récent

    31 Mars 2019
    3
    0
    1
    Homme
    Personnellement ca ne marche pas que ce soit en wi fi ou en 4g (ipv4)
     
  5. alexandrehaller83

    alexandrehaller83 Membre récent

    16 Mai 2015
    1
    0
    1
    Bonjour j'ai le même problème que vous
    Avez vous trouver une solution ?
     
  6. Jeank

    Jeank Membre récent

    13 Avril 2019
    2
    0
    1
    Homme
    Bonjour,
    Je viens d'installer une cam 360 1080p. Elle marche nickel, seul souci impossible de la faire pivoter. Les deux moteurs sont inopérants. Si vous avez une piste ! Routeur Freebox, paramètre région mihome sur France, langue francaise! Merci pour votre aide
     
  7. Jeank

    Jeank Membre récent

    13 Avril 2019
    2
    0
    1
    Homme
    Bonjour,
    ... J'ai trouvé le problème ! Caméra branchée sur la Freebox! Il faut impérativement un chargeur 5A/2V, et tout rentre dans l'ordre.
     
  8. Nicolas72

    Nicolas72 Membre récent

    20 Avril 2019
    2
    1
    3
    Homme
    Paris
    Lol... 5A/2V... non je ne pense pas... 5V/2A...
     
    LeGaulois aime ça.
  9. Jojodu21

    Jojodu21 Membre récent

    31 Mars 2019
    3
    0
    1
    Homme
    J’ai essayé ma camera da fang ne fonctionne pas mieux ! Toujours bloqué a l’etape une quand j’essaie d’acceder a ma camera. Personne n’a trouvé la solution ? Je suis désespéré
     
  10. Mitch785801

    Mitch785801 Membre récent

    12 Mai 2019
    1
    0
    1
    Homme
    Bonjour je suis nouveau sur le forum je viens d'acquérir une mi home security caméra 360 et je rencontre le même problème que vous j'ai tout essayé mettre en ipv4 mettre en main China et rien n'y fait donc la caméra marche parfaitement en wifi mais dès que je suis en data impossible et même si je me connecte à un autre réseau wifi ça ne marche pas
     
  11. charlylille

    charlylille Membre récent

    4 Mars 2019
    3
    0
    1
    Homme
    solution : désactiver ipv6 de votre fournisseur 4g sur tel android.
     
  12. silenthilldu13

    silenthilldu13 Membre récent

    4 Juin 2019
    2
    0
    1
    Homme
    Bonjour, j'ai le même problème que vous
    Avez vous trouver une solution ?
    J’ai une freebox fibre et ça fais pareil chez un collègue qui a l’adsl que ce soi en local ou en 4G que soit en ipv4 ou ipv6 ou encore en wifi 2,4ghz ça fonctionne plus, j’ai l’impression que c’est un problème de réseau externe qui n’est pas dans notre réseau mais plutôt coté opérateur, (j’ai fais un test avec mon tel pro en partage de connexion(Bouyguesmobile) j’ai connectée la camera au partage de connexion et ça fonctionne !! quelqu’un a essayé de contacter l’opérateur ?
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)