• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

Problème de connection avec la 4G

onrub

Membre récent
Messages
3
Réactions
0
Points
1
Depuis la mise à jour MIUI 9.6.1 sur mon pocophone.
Je constate des déconnections de la 4G sur BOUYGUES. il faut désactiver et réactiver le réseau.

Et surtout , je n'ai plus accès à mes caméras YI , l'affichage reste à 5% en passant par la 4G
(sur mon samsung ca fonctionne toujours et ça fonctionnait avant la maj)

Par contre en WIFI en locale ou ailleurs j'ai accès à mes cameras.

Pourriez vous résoudre mon problème ?
 

onrub

Membre récent
Messages
3
Réactions
0
Points
1
Bon j'ai mis la maj, ça solutionne pas le pb.
Une autre idée ? Suis-je le seul à avoir ces caméra yi et un pocophone ?

Envoyé de mon POCOPHONE F1 en utilisant Tapatalk
 

ptijoe34

Membre récent
Messages
1
Réactions
1
Points
3
Depuis la mise à jour MIUI 9.6.1 sur mon pocophone.
Je constate des déconnections de la 4G sur BOUYGUES. il faut désactiver et réactiver le réseau.

Et surtout , je n'ai plus accès à mes caméras YI , l'affichage reste à 5% en passant par la 4G
(sur mon samsung ca fonctionne toujours et ça fonctionnait avant la maj)

Par contre en WIFI en locale ou ailleurs j'ai accès à mes cameras.

Pourriez vous résoudre mon problème ?


Salut,
J'ai eu le même soucis de connexion bloqué à 5% avec mon poco et ma caméra YI...
En fait cela vient du paramétrage dela connexion 4G dans les APN : Je ne sais pas pourquoi, mais en 4G, la connexion est faite en IPV6 par défaut, et cela bloque les caméras YI
==> il faut aller dans le réglages des APN des données mobiles et dans protocole APN, choisir "IPV4 / IPV6 auto" au lieu de IPV6
 

Discus9999

Membre récent
Messages
2
Réactions
0
Points
1
Salut,
J'ai eu le même soucis de connexion bloqué à 5% avec mon poco et ma caméra YI...
En fait cela vient du paramétrage dela connexion 4G dans les APN : Je ne sais pas pourquoi, mais en 4G, la connexion est faite en IPV6 par défaut, et cela bloque les caméras YI
==> il faut aller dans le réglages des APN des données mobiles et dans protocole APN, choisir "IPV4 / IPV6 auto" au lieu de IPV6

Un grand grand merci à toi ptijoe34, plusieurs jours que je cherchais une solution à ce problème et grâce à toi problème résolu !! Merci et bonne journée !!
 
Haut