• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

Problème bruit roborock s50

Mrdodo

Membre récent
Messages
1
Réactions
0
Points
1
Bonjour tout le monde, j'ai un roborock s50 et j'en suis très satisfait !

Mais depuis quelques jours j'ai un problème, le bruit est devenu plus fort que d'habitude (même en en mode silencieux).
Le bruit vient au niveau de la brosse, on entends comme des frottements. J'ai enlever la brosse, on entends plus le bruit mais on entend un bruit " sur le roulement de la brosse " ( je ne suis pas sur ).
J'ai nettoyé avec un souffleur dans tout les recoins pensant qu'il y avait quelque chose de coincé, mais le bruit est toujours la.
A part le bruit, le robot fonctionne.

Est ce que quelqu'un peut m'aider ? quelqu'un à déjà eu ce problème ?

Voici le problème en vidéo :
Merci pour votre aide ;)
 
Haut