probleme alarme

Discussion dans '[RedMi5 Globale]Questions, problèmes et solutions' créé par fredv, 11 Avril 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. fredv

    fredv Membre récent

    11 Avril 2019
    2
    0
    1
    Bonjour
    possesseur d'un redmi 5 livré en miui 8 et nougat tout allait bien, puis il est passé sous miui 9 ok et enfin miui10 et oreo .
    Le problème c'est que desormais mon alarme (la même depuis que j'ai le telephone) sonne ou ne sonne pas .
    J'ai réinitialisé l'application , vider le cache , enlever les parametres NPD, modifier le marche arrêt ( d'ailleurs ça non plus ça ne fonctionne pas ). Rien n'y fait un coup elle sonne et des fois non .
    Si vous pouviez m'aider merci d'avance.
    Cordialement
    Fred
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)