Problem de connection entre télécommande et Yi 4K

Discussion dans 'Yi-Caméra Sport' créé par Toto56, 30 Juin 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Toto56

    Toto56 Membre récent

    30 Juin 2017
    2
    0
    1
    Homme
    #1 Toto56, 30 Juin 2017
    Dernière édition: 30 Juin 2017
    Donc j'ai une caméra YI 4k, je n'arrive a pas a la connecté a la télécommande, j'ai fais la maj du firmware 1.6.1, j'ai réalisé ce tutoriel si vous avez une idée?? La télécommande fonctionne car j'ai pu la connecté a mon smartphone et prendre des photos avec la télécommande.

    This content is protected
     
  2. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    quel version de camera avez vous chinoise ,international et le modele ?
     
  3. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    #3 mj_71, 22 Septembre 2017
    Dernière édition: 26 Septembre 2017
    hello depuis la nouvelle mise a jours impossible de coupler la petite télécommande a la yi cam j'ai tout essayer changement de pile neuve
    et pourtant j'arrive a la coupler en Bluetooth avec mon smartphone sa fonctionne si quelqu'un a déjà eu ce problème ?
    j'ai regarder deci dela sur d'autre forum et vu des vidéos sur une plateforme très connue que certain avait eu déjà ce problème faut t'il faire un reset total de la caméra car dans les options de l'appli YIcamera sur smartphone il y a une option de " désappairage de la télécommande Bluetooth " mais aucun accès
    pour ma par je pense a un problème de firmware il n'ont pas mis a jour le Bluetooth.
    serait 'il possible de corrigé le problème assez rapidement si cela provient des dernières MAJ ?

    je fait appelle aux possesseurs de yi cam et se genre de petit matériel pour leur retour merci
    je me suis déjà aperçu qu'il y avait quelques vidéo de personne qui avait le même souci sur Yi et Yi 4k
    peut être les télécommande ou le firmware (problème de connexion Bluetooth)
    This content is protected
     
  4. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    un petit lien pour regroupé sa
    This content is protected
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)