Problème reception 4G Xiaomi MI A1

Discussion dans 'MIUI FRANCE' créé par Xx-clemdu76-xX, 29 Décembre 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Xx-clemdu76-xX

    Xx-clemdu76-xX Membre récent

    5 Janvier 2017
    4
    2
    3
    Homme
    Bonjour, je ne sais pas ou poster ce sujet alors je me suis permis de le poster ici .
    Je vous explique mon problème:
    J'ai acheté un xiaomi MIA1 pour remplacer mon Xiaomi Redmi note 3 pro "spécial édition" (celui avec toutes les bande 4G) , mais le problème est que mon mia1 , ne se connecte pas en 4G il se met en "3G", d’ailleurs si je le force en 4G le débit est très faible .
    Le problème ne vient pas de ma couverture 4G car avec mon redmi note 3 pro je capte très bien la 4G avec un bon débit au même endroit .
    J'ai même réglé les APN mais rien n'y fait .
    Si vous avez une solution je suis preneur .

    Merci et bonne fêtes :cigar:
     
  2. evilo

    evilo Au delà du réel

    20 Novembre 2013
    1 940
    485
    83
    Homme
    Saint Alexandre
    Bonjour clemdu76,

    Je pense que tu as toi même donné la source du problème. En effet, tu indiques que tu avais un note 3 pro spécial édition le fameux avec toutes les bandes 4G, ce qui n'est pas le cas de ton Mi a1. Par conséquent si tu te connectes sur une antenne qui utilise une fréquence 4G que ne possède pas to Mi a1 ben pas de 4G.
    Recherche sur ce site
    This content is protected
    les fréquences utiisées par ton opérateur sur les antennes autour de chez toi et si ce n'est pas cela il faudra chercher ailleur.
     
    LeGaulois aime ça.
  3. Ouaille

    Ouaille Au delà du réel

    14 Juin 2015
    1 084
    114
    63
    Homme
    #3 Ouaille, 30 Décembre 2017
    Dernière édition: 31 Décembre 2017
    Le rn3 Kate a seulement la b28 en plus, chez quel opérateur es tu ? Il faudrait savoir si ton rn3 se capte grâce à la b28, ce dont je doute.
    sur en.miui.com, il y a des membres qui se plaignent du meme soucis .... ca sent le bug
     
  4. Xx-clemdu76-xX

    Xx-clemdu76-xX Membre récent

    5 Janvier 2017
    4
    2
    3
    Homme
    Bonjour a tous, je reviens sur mon problème qui est visiblement résolu :angelic::angelic: .
    Je donne la solution si ça peut aider d'autre personne qui ont le même soucis, enfaîte il suffit de mettre a jour le smartphone (mise a jour "décembre 2017" ) , qui se trouve dans "A propos du téléphone" , on pouvais chercher longtemps :playful::playful:
    Je suis en operateur cher "RED BY SFR" si ça peut aider :scream:

    Merci à vous et bonne fêtes :alien:
     
    LeGaulois et Ouaille aiment ça.

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)