QUESTION Problème qualité vidéo Xiaomi Yi

Discussion dans '[Yi-Caméra] Questions, problèmes et solutions (éventuelles)' créé par jujutou, 16 Juillet 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. jujutou

    jujutou Membre

    9 Novembre 2014
    15
    0
    1
    Homme
    Bonjour,
    Via une promo sur Amaz.., j'ai acheté une Xiaomi Yi blanche 1080p en pack avec le boite étanche. (je peux donner le lien si souhaitez)
    Je l'ai reçu en fin de semaine dernière et malgré quelques tests et tout, je trouve que la vidéo n'est pas vraiment en 1080p 60fps. Je la trouve pixelisé (du grain dans l'image), le focus pas terrible (les objets semblent flou) et non fluide (comme si les Hz était bas).

    J'essayé de vous faire une vidéo pour vous montrer :
    This content is protected
    (dites moi si vous arrivez à la voir)

    Est-ce que c'est moi (est-ce que je suis trop exigeant pour ce type de caméra) ou il y a vraiment un problème ?
    Car quand je vois des vidéos youtube faite avec cette caméra, ça semble beaucoup plus beau et fluide ...

    Merci pour votre aide !

    Si j'arrive a régler le problème avant de partir en vacances ça serait cool !
     
  2. jujutou

    jujutou Membre

    9 Novembre 2014
    15
    0
    1
    Homme
    Personne pour me donner son avis ? =/
     
  3. yéhéjy

    yéhéjy le voyant de Patmos

    4 Mai 2017
    28
    9
    8
    Homme
    Salut jujutou...en fait je connais la yi cam pour l'avoir essayer je possede pour ma part une EKEN H9 tueuse de Go Pro :biggrin: et je sais que la yi a une meilleur qualité d'image que la Pro donc pas normaL que tu n'en sois pas satisfait ça claque normalement on ne peut juger de ta video elle est illisible...
    (je trouve que la vidéo n'est pas vraiment en 1080p 60fps. Je la trouve pixelisé (du grain dans l'image), le focus pas terrible (les objets semblent flou) et non fluide (comme si les Hz était bas).
    je dirais pas normal essais de baisser en image par sec ..tu utilise quoi comme carte mémoire ...essais une réinitialisation d'usine
    en tous cas pas normal je l'aurais renvoyer et essais des captures d'ecran si la video ne passe as se serait bien qu'on puisse en juger.
    :thumbsup:
     
  4. jujutou

    jujutou Membre

    9 Novembre 2014
    15
    0
    1
    Homme
    Merci de ton aide ;)
    Bah ouai quand je voyais les vidéos sur youtube avec la Yi, ça claquais vraiment ! mais là jsuis descendu d'un étage ...

    J'ai testé en 1080p 30fps mais c'est pareil ...
    Oui a essayer !
    J'utilise soit une Sandisk extreme 64Gb U3 soit une Samsung Evo 32 Gb (classe 10 normalement, je prend que ça)

    ha mince pour la vidéo, est ce que là ça fonctionne ?
    This content is protected
     
  5. jujutou

    jujutou Membre

    9 Novembre 2014
    15
    0
    1
    Homme
    Du coup savoir si c'est normal ou si je demande un échange !? ;)

    (Je pars en vacance samedi donc faut que je le fasse vite ^^')
     
  6. jujutou

    jujutou Membre

    9 Novembre 2014
    15
    0
    1
    Homme
    Bon j'ai commandé rapidement une autre caméra pour voir si j'obtenais le même rendu (et que j'étais trop critique) ou s'il y avait vraiment un problème !
    Verdict : la caméra à vraiment un problème.
    Certe certain dirons peut être que c'est minime mais moi je vois clairement la différence

    Je vous met deux photos représentation de mes différents tests (il me reste plus qu'a tester au jour car pour le moment c'était chez moi le soir)

    (l'image "1ère caméra" est celle avec le problème)
     

    Fichiers attachés:

  7. yéhéjy

    yéhéjy le voyant de Patmos

    4 Mai 2017
    28
    9
    8
    Homme
    Salut jujutou ! désolé de voir différemment que toi mais je ne vois pas de grande différence sur les photos et s'il y en a elle se situe a mon humble avis au niveau d'exposition mais surtout j'ai pu visionné la vidéo et le problème c'est a mise au point a aucun moment je n'ai vu la camera la faire que ce soit en approche ou recul camera l'image reste la même... son tu sais la yi manque un peu de luminosité j'ai longuement comparer avant de prendre la eken ...et une video a l'exterieure devrais plus t'enchanté...tu me diras
     
  8. ViviVang

    ViviVang Au delà du réel

    15 Octobre 2013
    560
    160
    43
    Homme
    Regarde le numéro de série de ta cam. Il y a une série qui a un défaut (Z22 je crois). Tu dois réglée la lentille

    Une recherche sur le forum donne ce post avec tuto pour remettre le focus de la lentille :

    This content is protected


    Envoyé de mon MI 5 en utilisant Tapatalk
     
  9. mj_71

    mj_71 Only God can judge me

    8 Mars 2015
    373
    276
    63
    Homme
    toutefois j'ai pu voir cela qui trainais sur youtube
    This content is protected
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)