QUESTION problème miflash

Discussion dans 'Mods, Magisk et Xposed' créé par spanky, 6 Octobre 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. spanky

    spanky Membre récent

    16 Septembre 2016
    3
    0
    1
    Homme
    Bonjour à tous.
    J'ai suivi un tuto pour exécuter miflash sur un note 3.
    Le miflash tourne depuis 1600 secondes et n'avance plus.pourtant à droite j'ai bien des codes qui défilent
    J'ai peur d'avoir mal fait qq chose et mis le tel hs. Quelqu'un a une idée de quoi faire ? :(
    Merci de votre aide je suis novice
    J'ai du le retirer.et la il bloque sur l'écran mi.... ça m apprendra... :(
     
  2. Benoit29

    Benoit29 Membre récent

    9 Octobre 2016
    3
    0
    1
    Homme
    As-tu réussi à faire fonctionner ton Mi ? :confused:
    Tu as dû mal télécharger la ROM, ou ton PC ne fait pas les choses correctement.
     
  3. spanky

    spanky Membre récent

    16 Septembre 2016
    3
    0
    1
    Homme
    Non pas réussi. Du coup le tel est hs je pense :(
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)