Problème M365 s'allume et s'éteint

Discussion dans '[Trottinette Mijia M365] Questions, problèmes et solutions (éventuelles)' créé par Joydee17, 2 Septembre 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Joydee17

    Joydee17 Membre récent

    19 Octobre 2016
    1
    0
    1
    Homme
    bonjour à tous

    j'ai une m365 depuis peu, très peu de km

    Aujourd’hui la trottinette ne fonctionne pas , elle s'allume, le feu ar clignote 5 séquences de 6 clignotements court puis s’éteint environ 20 secondes.et impossible de ce reconnecter en bluetooth

    elle avait la version 1.4.1, j'ai mis la 1.4.0 (avec m365 patched et le fichier bin) et le bms 107 pour passer en cfw w elle fonctionner parfaitement .
    puis j'ai voulu repasser en 1.4.0 (avec m365 patched et le fichier bin) , et depuis elle c'est éteint et s'allume avec clignotement . Je précise qu'elle est reconnu par mi-home mais je n'ai pas accès aux paramètres et vu la courte durée d'allumage (20 secondes) pas le temps de faire une mise à jour..

    la batterie est chargée

    quelqu'un aurait une idée??
    merci
     
  2. damien fournier

    damien fournier Membre récent

    21 Novembre 2018
    1
    0
    1
    Homme
    Slt j'ai le même problème a tu trouver une solution
     
  3. Snoop13013

    Snoop13013 Membre récent

    11 Janvier 2019
    1
    0
    1
    Homme
    Bonjour, mm pbm avez trouvé la solution, est-ce juste une protection qui s'élève après qq heures?
     
  4. Flopinou

    Flopinou Membre récent

    16 Janvier 2019
    1
    0
    1
    Homme
    J'ai le même souci la trt est neuve
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)