problème d'envoi des MMS sur MI TLE

Discussion dans '[Mi4 & Mi3 Globale]Questions, problèmes et solutions' créé par léonard, 29 Mars 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. léonard

    léonard Membre récent

    29 Mars 2017
    2
    0
    1
    Femme
    Problème d'envoi des mms sur le MI TLE acheté en décembre 2016. Le message est: impossible d'envoyer le message maintenant.Il existe un trop grand nombre de messages multimédias non envoyés. Le problème c'est que je ne sais pas où se cachent tous ces messages multimédias non envoyés. J'ai déjà supprimé toutes les conversations, espérant annuler tous ces messages... sans succès. Si quelqu'un pouvait m'aider...
    Merci
     
  2. valentinBoch

    valentinBoch Au delà du réel

    8 Janvier 2014
    539
    83
    43
    Homme
    Dev Web
    Nord (59)
    Solution radicale : Reset usine

    Envoyé de mon MI 5 en utilisant Tapatalk
     
  3. léonard

    léonard Membre récent

    29 Mars 2017
    2
    0
    1
    Femme
  4. virginie bellio

    virginie bellio Membre récent

    7 Novembre 2018
    1
    0
    1
    Femme
    Bonjour même soucis !!! je ne peu plus envoyer de mms... et je lis quil faut remettre a l’état d'usine j'y avait bien pense ! mais ny a t'il pas dautre solutions???
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)