Problème de droits pour l'application ewelink

Discussion dans '[Mi4 & Mi3 Globale]Questions, problèmes et solutions' créé par djstif, 30 Octobre 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. djstif

    djstif Membre

    18 Janvier 2015
    6
    0
    1
    Homme
    Bonjour,
    J'ai installé l'application ewelink qui fonctionne parfaitement avec un connexion wifi. Par contre, elle passe à l'état réseau indisponible en 3/4g. L'application utilise le serveur suivant :
    This content is protected
    .
    J'ai installé l'application sur un téléphone Samsung, je n'ai pas de soucis par contre j'ai le même soucis avec mes deux téléphones en version miui 8.
    Je pense qu'il s'agit d'un problème de droits pour l'application mais je n'ai pas trouvé la solution ....
    Merci d'avance.

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     
  2. Henri76

    Henri76 Membre récent

    4 Janvier 2017
    3
    0
    1
    Homme
    Bonjour, je suis confronté au même problème, avez-vous trouvé une solution svp ?
     
  3. djstif

    djstif Membre

    18 Janvier 2015
    6
    0
    1
    Homme
    Je n'ai pas trouvé de solution. Quel est votre opérateur téléphonique ?

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     
  4. Henri76

    Henri76 Membre récent

    4 Janvier 2017
    3
    0
    1
    Homme
    Merci pour votre réponse. Mon opérateur est Bouygues.
     
  5. djstif

    djstif Membre

    18 Janvier 2015
    6
    0
    1
    Homme
    J'ai le même opérateur... Je pense qu'il faudrait essayer avec un autre opérateur afin de vérifier que ce n'est pas lui qui bloque le service.

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     
  6. djstif

    djstif Membre

    18 Janvier 2015
    6
    0
    1
    Homme
    J'ai vérifié sur le forum Bouygues... C'est bien bloqué par l'opérateur... Il y a plusieurs messages similaires

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     
  7. Henri76

    Henri76 Membre récent

    4 Janvier 2017
    3
    0
    1
    Homme
    Merci pour ce retour, je sais maintenant vers quelle direction chercher. Je vous ferai part de mes recherches si elles sont fructueuses ...
     
  8. Jean Valjean

    Jean Valjean Membre récent

    1 Mars 2017
    1
    0
    1
    Homme
    Bonjour,

    Je suis chez Bouygues aussi avec redmi note 4 sous mui9 et j'ai eu ce problème, j'ai d'abord cru à un prob de réseau et ensuite après avoir fais quelques réglages, tout a fonctionné... et puis vous dites avoir testé sous Samsung (avec Bouygues également? si oui, la théorie du réseau est peu probable).

    Si j'étais vous, je regarderais plutôt dans le paramétrage du tel =>Permissions (=>gestion du démarrage automatique, =>autres autorisations). Vous donnez toutes les autorisations... et puis si ça fonctionne, vous supprimer une à une les autorisations (facultatif) afin de ne laisser que celle qui sont réellement nécessaires).

    Cordialement.
     
  9. djstif

    djstif Membre

    18 Janvier 2015
    6
    0
    1
    Homme
    Je n'ai pas testé mon mobile Samsung avec Bouygues. Il faudrait le faire mais il fonctionne sur Orange.
    J'ai bien pensé à un problème de droits mais l'application à tous les droits.
    Pouvez vous faire une copie d'écran de vos droits afin de comparer ?

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)