QUESTION Problème de connexion Mi4 -> PC windows 10.

Discussion dans '[Mi4 & Mi3 Globale]Questions, problèmes et solutions' créé par MonsieurToutLeMonde, 27 Mars 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. MonsieurToutLeMonde

    2 Janvier 2013
    10
    0
    1
    Homme
    Bonjour la communauté,

    Depuis peu de temps (certainement depuis une des dernières mises à jour automatique Windows 10), mon Mi4 (MI 4W - Android 6.0.1 - MIUI 8 Global 7.3.23) n'est plus reconnu par mon PC perso.
    La notification que j'avais (recharge uniquement / transfert MTP / PTP) n’apparaît plus sur le téléphone (uniquement recharge avec le pourcentage). J'ai essayé avec plusieurs câbles USB... rien n'y fait.
    Chose étrange, sur mon PC du travail (Windows 7 Pro), aucun problème. Donc le problème, je suppose, ne viens ni du câble USB, ni du téléphone mais de Windows.
    Il est possible que la dernière mise à jour MIUI soit en cause également (problème de compatibilité avec WIN 10 ???).
    J'ai beau chercher sur toute sortes de forums en toutes langues, je ne trouve rien.

    Pouvez-vous m'aider ? :dead::dead::dead:

    Bonne journée.
     
  2. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Bonjour M. TLM :)
    Il est possible que ça vienne des drivers Windows 10.
    Dans le gestionnaire de périphériques, est ce quelque chose apparait avec un triangle jaune ou un point d'exclamation quand tu branches ton tel ?
     
  3. MonsieurToutLeMonde

    2 Janvier 2013
    10
    0
    1
    Homme
    Bonjour,
    J'y avais pensé. Le périphérique n’apparaît pas dans le gestionnaire. Même en déroulant tous les onglets du gestionnaire de périphérique, aucune ligne n’apparaît avec un point d'exclamation ou tout autre symbole jaune. Même en branchant ou débranchant, rafraîchissant les périphériques, triant par connexion ou affichage, rien ne change... :banghead::banghead::banghead:
    Merci pour cette tentative :thumbsup: mais il va falloir trouver autre chose. La vérité semble ailleurs :greyalien:.
    HELP
     
  4. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Tu as un petit bruit Windows quand tu branches le tel sur ton PC ?
    Sur le PC rien n'apparait à coté de l'heure ?
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)