QUESTION Problème Bluetooth Redmi 5+ (Connexion voiture)

Discussion dans '[RedMi5 Globale]Questions, problèmes et solutions' créé par fcouma, 8 Juin 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. fcouma

    fcouma Membre

    17 Janvier 2015
    21
    0
    1
    Homme
    Salut,

    J'ai un Redmi 5+ 4/64 depuis 15jours en remplacement d'un Honor 6x que ma femme a récupéré.

    J'ai un petit souci avec la connexion BT lecteur audio sur ma Lexus IS300h.
    Le téléphone est bien reconnu, autant pour la partie telephone que audio sauf que une fois sur 10 je peux commander l'avance des pistes avec la voiture, idem avec l'affichage des pistes qui parfois ne se fait pas.
    Tout ça fonctionnait bien avec mon honor 6X.

    J'ai remis le cache BT à 0 sur le Redmi, regardé dans le mode developpeur mais rien ...

    Si je ne trouve pas une solution d'ici 15 jours, le Redmi 5+ va retourner chez Amazon...

    Vous avez une idée ?
     
  2. iguiane59

    iguiane59 Célébrité locale

    17 Septembre 2017
    67
    2
    8
    Homme
    C'est étonnant ton problème...
    Essaye de remettre le cache à zéro mais aussi le jumelage de ta voiture.
    Sinon dans les options.
    Vérifiez aussi dans l'accessibilité la sortie audio au cas où.

    Envoyé de mon MI MAX 2 en utilisant Tapatalk
     
  3. fcouma

    fcouma Membre

    17 Janvier 2015
    21
    0
    1
    Homme
    J'ai effacé le cache, supprimé l'association mais toujours aussi aléatoire au niveau de l'affichage des pistes et des commandes : Est-ce le BT 4.2 qui fait ça par rapport au BT 4.1 du Honor 6X ?

    Je vais essayer un Honor 9 Lite en BT 4.2 pour comparer
     
  4. iguiane59

    iguiane59 Célébrité locale

    17 Septembre 2017
    67
    2
    8
    Homme
    Le redmi note 5 est en BTE 5.0
    La honnêtement je sais pas quoi te dire ....
    Désolé

    Envoyé de mon MI MAX 2 en utilisant Tapatalk
     
  5. Dado blt

    Dado blt Membre récent

    17 Juillet 2018
    2
    0
    1
    Femme
    Bonsoir, j' ai également un soucis pour la connexion avec la voiture on va dire qu il y a l'image mais pas le son. (Alors que je n'avais aucun soucis avec mon ancien téléphone)
    le titre défile le décompte se met en route mais aucun son et je ne trouve pas où est le soucis.
    Merci pour votre aide
     
  6. LeGaulois

    LeGaulois Modérateur
    Membre du personnel

    6 Janvier 2014
    1 932
    306
    83
    Homme
    Essonne
    Tu as poussé le son du bluetooth ?
     
  7. Dado blt

    Dado blt Membre récent

    17 Juillet 2018
    2
    0
    1
    Femme
    Oui au maximum
     
  8. Vanessalapinou

    Vanessalapinou Membre récent

    2 Août 2018
    1
    0
    1
    Femme
    J'ai le même problème. Après avoir enfin réussi à connecter mon redmi à ma Peugeot 208, impossible d'avoir le son de la playliste qui semble défilés. As-tu réussi à trouver une astuce pour débloquer la situation?
     
  9. Jlaf16

    Jlaf16 Membre bien connu

    18 Juillet 2014
    57
    5
    8
    Homme
    Angoulême
    Bonjour,

    Je rencontre le même problème sur ma BMW Serie 2 Gran Tourer. Mon P9 Lite fonctionnait parfaitement et je suis revenu chez Xiaomi avec le redmi note 5 (ancien possesseur du si regretté Redmi 1S).
    Pour ma part, le bluetooth accroche au démarrage de la voiture sans aucun problème mais s'il y a un appel ou si j'éteins la radio, c'est la catastrophe: une fois la conversation terminée ou si je redémarre la radio, soit SPOTIFY fonctionne au ralenti (c'est comme si vous écoutiez un disque rayé), soit le bluetooth décroche complètement.
    C'est vraiment agaçant :drowning:quand on sait que le téléphone est juste une merveille en dehors de ce défaut. J'ai remonté le problème directement chez Xiaomi (et je ne suis pas le seul) et à priori, Xiaomi bosse sur le problème.
    Pour info, il y a une solution temporaire (j'espère) qui consiste à couper le bluetooth puis le remettre dans la foulée. Cela ne marche pas à tous les coups mais c'est déjà...
    Si vous avez d'autres solutions, n'hésitez pas à les partager:wink:

    Merci
     
  10. David_marseille

    David_marseille Membre récent

    15 Août 2018
    3
    0
    1
    Homme
    J'ai lu qu'une personne a réussi à solutionner le problème en activant le mode développeur et "passer le codec sur SBC"...
    Mais je n'ai pas matière pour tester... c'est juste pour partager, je n'en sais pas davantage.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)