QUESTION Problème avec mon Mirouteur

Discussion dans '[Mi-Mini-Routeur] Questions, problèmes et solutions (éventuelles)' créé par Setann, 12 Mai 2015.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Setann

    Setann Membre

    19 Janvier 2015
    20
    0
    1
    Homme
    Bonsoir,

    je viens de recevoir ma Yeelight que j'attendais depuis longtemps afin de m'en servir avec mon Mirouteur mais voilà 5 heures que j'essaie de pouvoir accéder au contrôle de cette fameuse Yeelight mais toujours rien.. en fait, je viens de m’apercevoir que je rencontre un problème au niveau de mon routeur, dès que je m'y connecte avec mon téléphone et que je lance l'application Mi Wi-Fi pour accéder à l'interface du routeur, j'ai ce message qui apparaît :
    "Login failed
    Possible problem with the external network connection"

    Quelqu'un aurait-il une solution svp ? :dead:
     
  2. Setann

    Setann Membre

    19 Janvier 2015
    20
    0
    1
    Homme
    Pas de solutions ? :unsure:
     
  3. bernard1303

    bernard1303 Membre récent

    9 Janvier 2016
    2
    0
    1
    Homme
    Bonjour moi j ai un pb de login uniquement sur l interface web je ne comprends pas ça marche très bien avec l appli Android. Sur pc après avoir rentre mon login et mdp rien ne se passe. Pouvez vous m aider svp
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)