Problème accès google

Discussion dans '[RedMi3]Questions, problèmes et solutions (éventuelles)' créé par titilo, 21 Juin 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. titilo

    titilo Membre récent

    17 Juin 2016
    3
    0
    1
    Homme
    Bonjour,
    je n'arrive pas à accéder à play google; ça me demande de me connecter alors que je le suis déjà????
    difficultés à synchroniser également....
    Merci!
     
  2. cyisha

    cyisha Membre

    22 Septembre 2014
    9
    3
    3
    Femme
    J'ai le même problème ! J'ai beau tester des solutions, type redémarrer, ajouter un autre compte, vider le cache, bref rien n'y fait !
     
  3. Ki$$kool

    Ki$$kool Music is my Drug !

    8 Juin 2015
    5 038
    829
    113
    Homme
    Seine et Marne
    J'ai un Redmi 3 aussi et aucun problème. Quelle rom avez-vous?
     
  4. alpin38

    alpin38 Membre

    4 Mai 2016
    6
    1
    3
    Homme
    bonjour
    apparement le pbm viendrais de la rom miui 7.3.2.0 stable du redmi pro , j'vais un redmi 3 normal avant je n'avais pas de pbm , depuis que j'ai le pro ca fonctionne un peu puis impossible de se connecter
    apparement pas de pbm avec la 7.3.1.0
     
  5. Ki$$kool

    Ki$$kool Music is my Drug !

    8 Juin 2015
    5 038
    829
    113
    Homme
    Seine et Marne
    je suis en 7.1.1 c'est pour cela alors je pense @alpin38
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)