Plus de haut parleur depuis la maj

Discussion dans '[Mi 9 Globale]Questions, problèmes et solutions' créé par Maxeric, 7 Novembre 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Maxeric

    Maxeric Membre récent

    6 Juin 2019
    4
    1
    3
    Homme
    Bonsoir,

    Depuis la mise à jour vers Android 10 / miui 11, lorsque je passe un appel et que je veux utiliser le haut parleur, non seulement ça ne marche pas, mais en plus mon interlocuteur ne m'entend plus.

    Auriez-vous une idée ?
     
  2. Coteau24

    Coteau24 Membre

    6 Avril 2019
    18
    1
    3
    Homme
    Bonsoir,
    Désolé, je n'ai pas ce problème sur le mien...
    Une piste à explorer serait un autre dialer pour tester, si ca marche avec celui-ci, c'est que le problème est lié à un soucis lors de la mise à jour donc faire un vidage cache+données sur l'appli dialer du mi9... Et si pas mieux reset du téléphone.
    Mais si pas mieux avec un autre dialer... Tente un reset quand même mais le soucis semblerait être plutôt matériel...

    Fab.

    Envoyé de mon MI 9 en utilisant Tapatalk
     
  3. Maxeric

    Maxeric Membre récent

    6 Juin 2019
    4
    1
    3
    Homme
    Bonjour,

    En fait, j'ai résolu le problème.... en redémarrant le téléphone. Solution basique à laquelle je n'avais pas pensé hier.
    Merci quand même de ton aide, je n'aurais dans doute jamais pensé à installer un dialer alternatif si besoin.

     
  4. Coteau24

    Coteau24 Membre

    6 Avril 2019
    18
    1
    3
    Homme
    Tant mieux [emoji106]

    Envoyé de mon MI 9 en utilisant Tapatalk
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)