Pixelisation sur les blancs

Discussion dans '[Mi Box Tv] Questions, problèmes et solutions (éventuelles)' créé par Jax, 13 Septembre 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Jax

    Jax Membre actif

    10 Mars 2019
    26
    0
    1
    Homme
    Bonjour

    Je viens de recevoir une tv 4k et je rencontre un problème étrange avec la Mi-Box S, les blancs sont pixelisés.
    Voici une deux capture video en streaming:

    This content is protected

    This content is protected


    C'est visible aussi bien dans les lecteur vidéos, Mycanal, Iptv, Kodi...........que dans l'a page d’accueil. j'ai aussi des blancs qui ont une teinte rosé .

    Au début je pensais que c’était la tv, j'ai fais tous les réglages possibles rien n y a fait. Alors, j'ai branché une Freebox, aucun soucis, les blanc sont parfait, l'image est même plus belle. J'ai fait aussi le teste avec une console de jeu, blancs impec.

    Donc le problème vient bien de la Mi-box -S, je suis allé dans les paramètres de la Mi Box S, j'ai mis la résolution en 4K, toujours les blancs pixelisés, sdr vers hdr, hdr vers sdr, toujours pareil.

    Je ne sais vraiment plus quoi faire, avez vous une idée sur le problème ?

    Merci
     
  2. Jax

    Jax Membre actif

    10 Mars 2019
    26
    0
    1
    Homme
    Solution trouvé sur un autre forum: HDR TO SDR en auto, et le SDR TO HDR en désactive
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)