• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

RÉSOLU Perte intempestive du réseau

flagada08

Membre
Messages
49
Réactions
6
Points
8
Bon'dour à tous,

Quelques jours d'utilisation et déjà de quoi faire remonter un problème de taille...

J'ai vue ici et là divers retour plus ou moins liés à mon problème, mais malheureusement rien de vraiment précis et\ou solutionné.

Lors d'une utilisation plus ou moins longue du téléphone et du data (essentiellement lorsque je joue à vainglory) le téléphone perd le réseau de manière aléatoire et intempestive, lorsque cela arrive le jeu est bien entendu déco, et parfois (voir souvent) il plante carrément le tel, ce qui force le terminal (ou moi même le cas échéant) à faire un reboot sauvage.

Par la suite, (redémarrage sauvage ou pas) le réseau met énormément de temps à revenir.

REDMI NOTE 3 PRO
Réseau free
miui 7.17.9.0
 
Dernière édition:

flagada08

Membre
Messages
49
Réactions
6
Points
8
UP,

Suis-je le seul concerné ? ou peut être que quelqu'un aurait une piste ?
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
idem sur mon redmi 2 , il met un temps fou a accrocher le réseau , puis dés que je l'utilise en phone perte de réseau , et injoignable , sauvé par mon htc désire vieux de 5 ans ,déçu par xiaomi !
 

flagada08

Membre
Messages
49
Réactions
6
Points
8
Salut, et merci pour ces quelques réponses

J'ai bien entendu pensé de suite à changer de ROM, mais avant de procéder j'ai parcouru le web et pour l'instant vue que de nombreuses personnes se retrouvent avec un tel briqué je vais attendre un peu...

Mais en effet le problème viendrait bien des dernières ROM miui 7

Sinon petite astuce (plutôt rébarbatif je l'avoue) il faut se mettre en mode avion, le retirer, redémarrer le tel, dès locker la sim une première fois, et pour finir, attendre patiemment un petit moment que l'os plante la sim afin de la dès locker une deuxième fois lorsqu'elle sera de nouveau et enfin détectée correctement
 

teqq

Membre récent
Messages
17
Réactions
2
Points
3
Salut,
J'étais moi aussi en 7.17.9.0
J'ai flashé la ROM globale linkée ci-dessus (7.1.8.0) et malheureusement j'ai toujours des problèmes de réseau ( pas de data en sortie de mode avion sans reboot).
Flasher la ROM entraîne-il le flash de la radio ?
Merci

EDIT : la rom globale 7.2.3.0 est dispo. je suis en train de la télécharger. En souhaitant que le problème de perte de réseau soit réglé...

EDIT 2 : génial, la 7.2.3.0 a réglé mon problème de réseau :woot:
 
Dernière édition:

flagada08

Membre
Messages
49
Réactions
6
Points
8
Salut,
C'est bizarre, chez moi ça a bien réglé le problème avec la 7.1.8

Qu'entend tu par flasher la radio ?

Tu t'es procuré la 7.2 en maj via le tel ?
 
Dernière édition:

nonoab59

Membre
Messages
30
Réactions
6
Points
8
Tout essayé , flash , multiples rom , rien n'y fait , pénible je pense a un problème électronique plutôt qu'un soucis logiciel !
quand je suis chez moi il capte la 4g mais au moindre déplacement "aucun service " ou le nom de l'opérateur reste plus une seule barre sur les 5 puis croix et aucun service ,rageant pour un phone qui a quelques mois !
 

flagada08

Membre
Messages
49
Réactions
6
Points
8
Ça te fait ça depuis le début ?

Sinon essais avec une autre carte sim car des fois le voltage de ces dernières peuvent être en cause
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
non au départ tout allais merveilleusement bien , quelques coupures surtout dues a Free , sinon rien d'autre , j'ai vérifié avec le menu ingénieur le taux de réception et je voyais graphiquement le signal diminuer jusqu'à sa perte , par contre il chauffe un peu plus !
Je vais me tourner sur le changement du module antenne , qui serait peut être l'une des causes
Le voltage sim , n'est pas standardisé?
 

flagada08

Membre
Messages
49
Réactions
6
Points
8
Oui et Non, surtout que chez free ils ont eu des soucis à ce sujet

après à ma connaissance il y a deux standards, et pas mal de tel chinois on des problèmes avec les sim free à cause de ça
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
logiquement si c'étais le cas , dés le départ j'aurais du avoir ce désagrément !
je sèche , mode tablette de 5,5" lol
:banghead:
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
oui mes rom installées sont miui je suis passé de dev a stable , en passant par une instal propre , flash fastboot et remise au propre !
 

flagada08

Membre
Messages
49
Réactions
6
Points
8
Oui tu avais déjà précisé tout ça, mais as tu essayé une ROM global officielle ?

Car des miui il en existe des tas, essais avec une globale officielle pour être sure
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
oui , actuellement je suis sur la 7.2.3.0 globale , tout tenté !
J'ai acquis une puce lebara (bouygues mobile ) , pareil décrochage par contre au niveau de la sim la température est moins élevée beaucoup moins !
et j'ai cette info qui est commune aux 2 sim , le message
" appels ordinaires sont restreints par un contrôle d'acces " , curieux ?
J'ai recherché hier les infos concernant les sim , effectivement il y a 2 modéles a des voltages différents 3 V et 5 V , la tension de service mesurée a la batterie est 4,2 V sur le RN2 , sur mon htc 3,7V un lien qui en parle
http://www.clubic.com/telephone-por...tualite-475584-free-mobile-problemes-sim.html
 

flagada08

Membre
Messages
49
Réactions
6
Points
8
Damn ! Dans ce cas je vois pas d'autre conclusion qu'un problème matériel malheureusement.

Après c'est qu'une suggestion, mais comme je te l'avais dit précédemment, les problèmes de voltage de sim ça n'arrange rien

Mais il y a aussi ce massage d'erreur concernant les appels restreins par contrôle d'accès qui m'interpelle, as-tu essayé de chercher de ce côtés ?
 

nonoab59

Membre
Messages
30
Réactions
6
Points
8
même conclusion ( panne matérielle ) , le dock antenne se vend 8e il me semble , et en ce qui concerne le message concernant la restriction les fils de discussions sont creux malheureusement , mode fouine de rigueur :droid:
 
Haut