Pb application robot vacuum

Discussion dans 'Aspirateur Mi Robot Vacuum' créé par Rifre, 11 Septembre 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Rifre

    Rifre Membre récent

    9 Septembre 2019
    3
    0
    1
    Homme
    Bonjour,

    Mon aspirateur robot vacuum fonctionne correctement depuis quelques mois. Mais en ce moment l’application ne m’affiche plus le déplacement du robot en temps réel sur la carte? Par contre j’ai bien tout Le déplacement du robot dans l’historique.

    Merci de votre aide.
     
  2. rvitch

    rvitch Conseiller technique
    Membre du personnel

    20 Mai 2012
    2 406
    294
    83
    Homme
    Isére
    Essaye de d'installer l'application et de reassocier l'aspirateur après réinstallation.

    Envoyé de mon Mi 9 SE en utilisant Tapatalk
     
  3. Rifre

    Rifre Membre récent

    9 Septembre 2019
    3
    0
    1
    Homme
    Merci pour la réponse.
    J’ai déjà essayé la désinstallation et Le réinstallation mais j’ai toujours le même problème.
     
  4. rvitch

    rvitch Conseiller technique
    Membre du personnel

    20 Mai 2012
    2 406
    294
    83
    Homme
    Isére
    Alors tente un reset de l'aspirateur, et si ça ne solutione pas, flashe le firmware.
    Apres, est ce que ton wifi couvre bien ton espace ?
    Ça peux aussi être là couverture qui ne permet pas a l'aspirateur de communiquer.

    Envoyé de mon Mi 9 SE en utilisant Tapatalk
     
  5. Rifre

    Rifre Membre récent

    9 Septembre 2019
    3
    0
    1
    Homme
    Le wifi couvre tout l’espace puisque tout le tracé apparaît dans l’historique.
    J’ai fait un reset sans résultat.
    Je ne sais pas faire un flash du firmware sur ce robot.
    Merci
     
  6. rvitch

    rvitch Conseiller technique
    Membre du personnel

    20 Mai 2012
    2 406
    294
    83
    Homme
    Isére
    Ce n'est pas parce que l'aspirateur fait un résumé de son passage que tu est bien couvert..
    L'aspirateur fait un plan de ta maison tout seul et sans réseau.
    Pour flasher ton aspi , utilise l'application flolevac sur Android .

    Envoyé de mon Mi 9 SE en utilisant Tapatalk
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)