• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

Parcours désordonné et arrêt prématuré

PB52

Membre récent
Messages
2
Réactions
0
Points
1
Bonjour à tous,
Depuis la récente mise à jour (semaine dernière) mon aspi vacuum Mi robot est comme "saoul".
Par moment (ce n'est pas constant), il part "en live" et va n'importe où, ne fait pas les pièces en entier.
Au lieu de faire de beaux parcours rectilignes et parallèles, parfois il fait des ronds, des courbes, tourne sur lui-même et oublie carrément une zone. Puis tout rentre provisoirement dans l'ordre et ça recommence.

J'ai nettoyé consciencieusement tous les capteurs, réinstaller l'appli sur mon téléphone mais rien n'y fait.

Quelqu'un aurait-il une idée ?

Paul
 

Sheep

Membre
Messages
149
Réactions
16
Points
18
Bonjour,

Es-tu sur qu'il n'y a pas le moindre poil/poussière/cheveu sur la camera latérale de l'aspirateur ?

J'ai eu quelques fois ce problème et c'est du à une toile araignée qui s'était collée sur la caméra
 

PB52

Membre récent
Messages
2
Réactions
0
Points
1
Bonjour,

Es-tu sur qu'il n'y a pas le moindre poil/poussière/cheveu sur la camera latérale de l'aspirateur ?

J'ai eu quelques fois ce problème et c'est du à une toile araignée qui s'était collée sur la caméra
Merci Sheep !!!!! C'était en effet de très fins poils de chat sur le capteur. Le robot a dessoulé et file bien droit maintenant !! Encore merci !!!
 

dada44230

Membre récent
Messages
4
Réactions
1
Points
1
Merci pour l'astuce ! J'avais l'impression qu'il ne voyait pas bien les murs..
 

ascrounch

Membre récent
Messages
10
Réactions
0
Points
1
Désolé mais moi je confirme le problème,et je n'ai pas d'animaux pas de chat pas de toile d'araignée à la maison... C'est aléatoire mais des fois la robot décide de faire n'importe quoi de se cogner dans les meubles il devient complètement débile.. et cela se produit depuis 2 ou 3 mise à jour
 
Haut