Notifications Android 8.0 absent depuis 1 mois

Discussion dans '[Mi-Home] Questions, problèmes et solutions (éventuelles)' créé par dimitri36, 28 Novembre 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. dimitri36

    dimitri36 Membre

    16 Septembre 2017
    6
    0
    1
    Homme
    Bonjour,
    Depuis 1 mois je ne reçois plus les notifications sur mon téléphone HUAWEI android 8.0 et samsung S8 android 8.0, par contre je les recois correctement sur un vieux téléphone android 4.
    Je parle bien des notifications android car dans l'appli Mi Home je vois bien les notifications sur tous les téléphones quand je vais sur la petite enveloppe en haut à droite.
    Merci pour votre aide.
     
  2. orotex59

    orotex59 Membre récent

    28 Novembre 2018
    1
    0
    1
    Homme
    moi aussi depuis que je suis passer sous Android il a 1 semaine plus aucune notification c'est normal alors que sur iPhone tout marcher nickel et application tout en français et la sur Android pas mal de truc en chinois c'est normal merci

    ( exemple comme mettre la video en hd ou sd ce n'est pas marquer en français alors que sur iOS oui )
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)