QUESTION Miwifi Serveur 1TO

Discussion dans '[Mi-Mini-Routeur] Questions, problèmes et solutions (éventuelles)' créé par krayia, 8 Avril 2015.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. krayia

    krayia Membre récent

    19 Septembre 2012
    1
    0
    1
    Homme
    Bonjour, je suis nouveau sur le site mais je possède pas mal de produits Xiaomi, je n'ai jamais rencontré de problèmes jusqu'a ce que j'achète le Xiaomi Routeur de 1TO ..
    Je sais pas comment expliquer mais l'appareil n'a plus internet ça ce coupe en gros .. J'ai tout essayé et rien n'y fait je suis un peu perdu mais j'aurais besoin d'un traducteur car je pense Savoir ou ce situe le problème, un lien pour vous montez mon problème

    This content is protected


    Je vous en remercie :)
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)