RÉSOLU Mipad brickée

Discussion dans '[Mipad]Questions, problèmes et solutions (éventuelles)' créé par yannwilder, 9 Mars 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. yannwilder

    yannwilder Au delà du réel

    9 Décembre 2014
    263
    25
    28
    Bonjour à tous,
    et voila encore une connerie.....super SU validé sur twrp/jesais plus et du coup paf la tablette.....blackout ,
    j'ai voulu testé l'opération indiquée sur un autre post que je ne retrouve plus mais impossible d'afficher les images et je veux pas faire de conneries sur la manipulation des "pins" ... la batterie est bien débranchée, l'ordinateur bip quand je la branche mais après je sèche :/
    Je me tâte même à la vendre en l'état tellement ça me gonfle....

    Si vous pouvez me conseiller ce serais cool ;)
    A+
    yann
     
  2. yannwilder

    yannwilder Au delà du réel

    9 Décembre 2014
    263
    25
    28
    Bonsoir tout le monde, petit up
    Mipad détectée en apx, mise à jour des drivers apx en modifiant les droits (windows10) , j'ai suivit le tuto du fil de cuivre

    1 Batterie débranchée, USB déconnecté, miflash ouvert

    2 faire le pont, branché l'USB au PC
    -le bip du périphérique connecter OK

    3 je reclips le connecteur batterie

    Et la rien ne se passe sur le miflash :(

    20 tentatives et rien[emoji14]j'espère trouver ce qui cloche mais ça commence à me monter au crâne et la poubelle se rapproche à grand pas :/

    Si quelqu'un a déjà fait cette manip sur w10 merci d'avance pour ses précieux conseils.

    Yan

    Envoyé de mon MI 4W en utilisant Tapatalk
     
  3. yannwilder

    yannwilder Au delà du réel

    9 Décembre 2014
    263
    25
    28
    Bonjour,
    Quelqu'un pour m'aider ?
    En attendant je vide le PC pour le downgrade w7 et on verra bien:/
    Merci , bonne journée

    Envoyé de mon MI 4W en utilisant Tapatalk
     
  4. yannwilder

    yannwilder Au delà du réel

    9 Décembre 2014
    263
    25
    28
    Longtemps après ,je me répond..
    La mipad est sauvée , j'ai repris le tuto de flash avec la technique des pins , supprimé les drivers USB pour tout reprendre au propre, et après une bonne vingtaine de tentative tout est rentré dans l'ordre ;)
    Mais je le souhaite a personne cette manip....c'est à devenir fou
     
    taz6969 aime ça.
  5. Gaata

    Gaata Membre

    10 Octobre 2015
    5
    0
    1
    Homme
    Bonjour,
    l'ayant fait le tuto la semaine dernière, je confirme,c'est à devenir fou. Un conseil le pont doit être correctement fait, même si vous êtes en dev 0 quand on branche le mipad, lancer le flash, cela à marcher pour moi :happy:.
     
  6. fredo

    fredo Membre

    24 Février 2014
    5
    0
    1
    Homme
    Bonjour, je suis dans le même cas après avoir mis à jour superSU, aucun boot possible même avec power volume+ et power volume-.
    Quel est ce tuto utilisé ? merci de votre aide
     
  7. wolivie

    wolivie Touriste
    Retraité du staff

    29 Avril 2014
    6 506
    2 721
    163
    Homme
    chercheur en reproduction des minéraux
    POITIERS Plage
    Salut,
    Celui de l'excellent @rvitch
    This content is protected
     
  8. fredo

    fredo Membre

    24 Février 2014
    5
    0
    1
    Homme
    Bonjour, merci pour la réponse rapide, j'ai un problème au niveau de la détection, quand je branche le cable USB, la tablette est détecté 5 sec, je peux la voir dans miflash puis plus rien, quand je fais le pont, il ne se passe rien, les captures d'écran dans ce tuto n’apparaissent qu'en miniature, impossible d'avoir l'image entière.
    quels sont exactement les 2 pins où faire le pont, à gauche du slot SD ?
    merci
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)