QUESTION MiPad écran noir

Discussion dans '[Mipad]Questions, problèmes et solutions (éventuelles)' créé par Xeth, 14 Août 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Xeth

    Xeth Membre étoile

    30 Août 2014
    149
    23
    28
    Homme
    Sérétram
    Salies de Béarn
    Bonjour, je possède une tablette MiPad 1 que je n'arrive plus a démarrer savez vous pourquoi ? Que puis je faire ?
    Merci pour vos conseils.
     
  2. WySoSerious

    WySoSerious Modé Rap tor
    Membre du personnel

    10 Juillet 2014
    1 855
    586
    113
    Homme
    Branleur d'étudiant
    Béziers
    hello j'ai eu ce bug aussi laisse la brancher un moment et regarde si elle repars
    ou sinon tu as cette méthode qui fonctionne sur la mienne boot sur le fastboot power + volume bas
    tu arrive sur le fasstboot maintient power jusqu’à elle éteint et la essaye de la boot de nouveau
     
  3. Xeth

    Xeth Membre étoile

    30 Août 2014
    149
    23
    28
    Homme
    Sérétram
    Salies de Béarn
    Merci, mais brancher longtemps rien, volume bas + power rien mais le temps 5s ou 10 ?
     
  4. WySoSerious

    WySoSerious Modé Rap tor
    Membre du personnel

    10 Juillet 2014
    1 855
    586
    113
    Homme
    Branleur d'étudiant
    Béziers
    Tu as fais quelle que chose de particulier comment le bug est apparut ?
     
  5. Xeth

    Xeth Membre étoile

    30 Août 2014
    149
    23
    28
    Homme
    Sérétram
    Salies de Béarn
    Et bien un jour, j'ai voulu l'utiliser et voilà... Mais elle a fait le bug un moment avant et a force avec les 3 boutons la lumière fut, mais là, rien à faire.
     
  6. rvitch

    rvitch Conseiller technique
    Membre du personnel

    20 Mai 2012
    2 407
    294
    83
    Homme
    Isére
    Quand tu la branche sur chargeur, la diode de charge s'allume t'elle?

    Envoyé de mon MI 4LTE en utilisant Tapatalk
     
  7. WySoSerious

    WySoSerious Modé Rap tor
    Membre du personnel

    10 Juillet 2014
    1 855
    586
    113
    Homme
    Branleur d'étudiant
    Béziers
    La Mi pad
    s éteint plus en plus souvent tout seul alors qu'elle a de la batterie
     
  8. rvitch

    rvitch Conseiller technique
    Membre du personnel

    20 Mai 2012
    2 407
    294
    83
    Homme
    Isére
    Salut WSS,
    Essaye déja de faire un miflash afin d'ecarter tout soucis soft, si le probleme persiste ca ne peut que venir de la batterie ..
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)