mihome hub et detecteur de mouvements

Discussion dans '[Mi-Home] Questions, problèmes et solutions (éventuelles)' créé par philippelafay, 23 Mai 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. philippelafay

    philippelafay Membre

    8 Avril 2018
    6
    0
    1
    Homme
    Bonjour,

    J'ai besoin de votre aide. J'ai acheté un pack xiaomi avec hub detecteurs de mouvement et de porte. J'ai donc télécharger mihome sur mon telephone android. Xiaomi m'avait expliqué que comme j'avais acheté mon kit sur gearbest il fallait que je mette en paramètres régionaux la Chine. Pour le coup mihome a bien trouvé mon hub que j'ai pu installer sans problème. Par contre quand je veux installer mes détecteurs de mouvement quand je clique sur l'icône rien ne se passe. Aussi, j'ai essayé d'installer le hub en me mettant en paramétrés régionaux la france, là aucune possibilité d'installer mon hub par contre si je fais un test pour les détecteurs de mouvement je peux y accéder sans problème. Pourquoi ?
     
  2. Sheep

    Sheep Membre étoile

    14 Septembre 2018
    132
    17
    18
    Homme
    N'installer surtout pas vos différents capteurs sur des serveurs différents pour "tester" si ça marche. C'est le bordel pour changer les différents capteurs de serveurs après.

    Il se peut que l'appairage des différents capteurs soit un peu récalcitrant. Il ne faut pas hésiter à recommencer plusieurs fois.
     
  3. philippelafay

    philippelafay Membre

    8 Avril 2018
    6
    0
    1
    Homme
    Bonjour,

    Merci pour les renseignements, j'ai enfin pu installer mes détecteurs de mouvement. Par contre, j'ai un soucis mes détecteurs de mouvement dès que je passe devant déclenche bien l'alarme comme je l'avais paramètré dans mihome, par contre en mettant les mêmes scénes pour mes détecteurs de porte, j'ai bien les messages qui apparaissent dans le journal quand les deux modules sont séparés par contre l'alarme ne se déclenche pas. As tu une idée. Merci
     
  4. Sheep

    Sheep Membre étoile

    14 Septembre 2018
    132
    17
    18
    Homme
    Par alarme, vous parlez bien de l'alarme qui est dans le menu de la passerelle ?

    Ne faites pas l'alarme en jouant un son "Sirene" sur la gateway.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)