MiHome 0 appareil

Discussion dans 'Maison connectée' créé par Rombth, 8 Novembre 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Rombth

    Rombth Membre récent

    8 Juillet 2018
    1
    0
    1
    Homme
    Bonjour j’ai depuis 2 jours perdu tout mes appareils dans l’application mihome, ce qui est curieux c’est que tout fonctionne toujours avec HomeKit.
    Quelqu’un a t il déjà rencontré ce problème ?

    Merci
     
  2. Calimero76z

    Calimero76z Membre récent

    Jeudi
    2
    0
    1
    Homme
    Bonjour
    Je suis presque dans ce cas là car j’ai perdu mon détecteur de mouvement de mon compte mi home
    Je les reconnecter au compte mi home mais il repart tout seul
    J’ai déjà changer la pile mais c’est pareil
    Quelqu’un a un conseil
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)