QUESTION Mi3 bloqué au démarrage

Discussion dans '[Mi4 & Mi3 Globale]Questions, problèmes et solutions' créé par boabdil, 13 Janvier 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. boabdil

    boabdil Membre

    29 Mai 2015
    10
    0
    1
    Homme
    Vevey
    J'ai remarqué ce matin un problème avec mon téléphone car celui-ci ne m'a pas réveillé...
    Je l'ai éteint hier soir et ce matin j'ai constaté qu'il était bloqué au démarrage (les 3 points qui clignotent).
    Voici ce que j'ai déjà essayé sans succès
    1) reboot
    2) wipe cache puis reboot
    Quelle serait l'étape suivante ?
    Merci d'avance pour votre aide
     
  2. evilo

    evilo Au delà du réel

    20 Novembre 2013
    1 940
    485
    83
    Homme
    Saint Alexandre
    Bonjour @boabdil,

    Si ton problème est toujours d'actualité, je pense que tu peux essayer de flasher la rom via Miflash par contre tu vas perdre toutes tes données.
     
    boabdil aime ça.
  3. boabdil

    boabdil Membre

    29 Mai 2015
    10
    0
    1
    Homme
    Vevey
    Merci,
    J'ai effectivement réinstallé une nouvelle rom (pas via Miflash) et j'ai perdu un certain nombre de données. J'ai récupéré quelques données avec mi cloud et google
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)