QUESTION mi max 128 écran noir suite à màj vers global rom via twrp

Discussion dans '[MiMax Globale]Questions, problèmes et solutions' créé par joetaro69, 24 Mars 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. joetaro69

    joetaro69 Membre actif

    11 Mai 2013
    34
    2
    8
    Homme
    non j'ai rien coupé du tout !
    Je pense qu'il charge normalement en fait : ça clignotait mais très vite
     
  2. joetaro69

    joetaro69 Membre actif

    11 Mai 2013
    34
    2
    8
    Homme
    Bonjour tlm,
    Je vais essayer de l'envoyer en chine au vendeurauquel je l'avais acheté : Xiaomi sale...
    On verra s'ils peuvent le récupérer. :scream:
     
  3. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Salut !
    Quand la LED clignote vite, il me semble qu'il faut le laisser charger un long moment pour qu'il démarre.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)