QUESTION MI HOME "la connexion au réseau a expiré"

Discussion dans '[Yeelight] Questions, problèmes et solutions (éventuelles)' créé par Ericv23, 21 Avril 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Ericv23

    Ericv23 Membre récent

    21 Avril 2019
    3
    0
    1
    Bonjour,

    Je viens d'acheter la nouvelle ampoule connectée Philips-Mi Wi-Fi Bulb E27 White, disponible pour l'instant en exclusivité au Mi Store des Champs Elysées.

    Le problème est que dans l'application Mi Home, lors du processus d'ajout de l'appareil, on m'indique à la dernière étape "la connexion au réseau a expiré" et "rapprochez l'appareil du routeur".

    Après avoir fouillé dans le forum, j'ai presque tout essayé:
    -dissocier et désactivé la bande 5Ghz
    -enlever le "-" du SSID de la bande 2,4Ghz
    -Reboot la Freebox Révolution
    -essayer sur IOS comme sur Android

    Je précise que je suis sur le serveur français.

    Rien n'y fait, sa ne marche pas. Qqn a t'il une solution ? J'hésite à me le faire remplacer voire rembourser.

    Ps: j'ai lu sur le forum une histoire de "ports" sauf que la freebox me demande les ports de debut, de fin, et de destination et je ne sais quoi mettre.

    Ps:sur mafreebox.freebox.fr, je vois bien l'ampoule qui est connectée au wifi 2,4Ghz mais rien dans l'application Mi Home

    Merci d'avance pour vos réponses.
     
  2. Tony56

    Tony56 Membre

    22 Avril 2019
    5
    0
    1
    Homme
    Salut Éricv23

    Je suis dans la même impasse que toi j'ai regarder tout les sujets, rien j'ai lu qu'il fallait essayer sous d'autre serveurs genre usa ou chinois essais mais cela la pas fonctionner chez moi .
    Courage nous allons bien finir par trouver le problème attendons que qqun viennent éclairer nos lumières
     
  3. LeGaulois

    LeGaulois Modérateur
    Membre du personnel

    6 Janvier 2014
    1 931
    306
    83
    Homme
    Essonne
    Avez vous mis des caractères bizarres dans votre mot de passe WiFi ?
     
  4. Ericv23

    Ericv23 Membre récent

    21 Avril 2019
    3
    0
    1
    Non le mot de passe du wifi est composé de chiffres et de lettres.

    J'ai essayé ce tuto:
    This content is protected
    et j'ai réussi à ajouter l'ampoule sur l'application Mi Home sauf que ce n'est pas du tout mon compte... Je pouvais allumer, éteindre, et régler l'intensité de l'ampoule.

    C'est bien la preuve que le problème ne vient pas de mon réseau Wifi puisque la connexion entre l'ampoule, le wifi, et l'application Mi Home a bien fonctionné. Donc un problème de compte ou de serveur ?

    En attendant on continue d'acheter des produits Xiomi qui ne sont pas totalement fonctionnel à cause d'un software mal optimisé et cela donne une mauvaise image de marque dommage.
     
  5. Tony56

    Tony56 Membre

    22 Avril 2019
    5
    0
    1
    Homme
     
  6. fil0u59

    fil0u59 Membre récent

    8 Mai 2019
    1
    0
    1
    Homme
    Bonsoir,
    J'ai le meme souci que vous mais avec une prise connectée modele zncz02cm
    Lors de la tentative de connexion, la prise est trouvée par l'application Mi Home. Ensuite les deux étapes suivantes se deroulent bien
    - Connexion réussie
    - Message envoyé à l'appareil

    Par contre pour la connexion de l'appareil au réseau aprés quelques secondes j"ai "la connexion au réseau a expiré"

    Je trouve cependant bien la prise connectée sur ma box, et le voyant confirmant la connexion passe au bleu fixe... mais impossible de finaliser l'ajout sur Mi Home.

    J'ai déjà 7 appareil xiaomi chez moi (caméra, ampoule, dectecteur & Gateway) mais la prise, c'est impossible... si vous avez une solution.... ce serait tellement cool !

    Merci
     
  7. 3xcalibur3

    3xcalibur3 Membre récent

    11 Décembre 2018
    1
    0
    1
    Homme
    Bonjour,

    Même problème pour moi pour 2 répéteurs wifi
    Détecté par mihome mais impossible de finaliser la troisième étape
    J'ai déjà énormément d appareil Xiaomi et c est la première fois que je retrouve cette erreur
     
  8. yanael

    yanael Apprenti Sorcier
    Membre du personnel

    6 Novembre 2013
    5 284
    1 186
    163
    Homme
    Slt
    Si vous avez la possibilité, tentez de faire un wifi invité ouvert ( sans mot de passe), pour voir si la connexion se fait.
     
  9. Ericv23

    Ericv23 Membre récent

    21 Avril 2019
    3
    0
    1
    Problème résolu. Il me semble qu'il y a eu une MàJ du firmware.
     
  10. Tony56

    Tony56 Membre

    22 Avril 2019
    5
    0
    1
    Homme
    Bonsoir Non le problème n'est toujours pas résolu en attendant je me retrouve avec un camera et des ampoules qui ne veulent rien savoir .
    Help please
     
  11. ddespretz

    ddespretz Membre récent

    31 Mai 2019
    1
    0
    1
    Homme
    Bonjour,
    Je suis un petit nouveau qui ce lance dans xioami, jai acheté une gateway, mon 1er essaie je lai connecté via ma connexion de mon téléphone (point accès) et ça marche du 1er coup.
    Du coup remise à zéro et même opération via ma box fibre (ZTE video future) et la c'est drame. Elle se connecte pas. (Connexion expiré).
    Merci pour votre aide
     
  12. Yannou72

    Yannou72 Membre récent

    7 Août 2019
    2
    0
    1
    Homme
    J'ai le meme souci avec ma camera 360 1080. Connexion expiree en fin d'installation. J'attends vos solutions avec impatience
     
  13. kups

    kups Membre récent

    7 Août 2019
    2
    0
    1
    desole je n'apporteria pas d'eau au moulin mais je vous ecris pour partager moi aussi ma mauvaise aventure
    jai une free box et je viens d'acheter la mihome camera de securité360 1080p
    pareil je bloque a la derniere étape connexion expirée... j'ai essaye plusieurs tuto videos avec changement de region etc (meme une en portugais) mais rien ne change et la camera se reset et reprend son monologue : wiating for connection ....
    que faire on part tous en vacance
     
  14. Meldion

    Meldion Membre récent

    19 Août 2019
    1
    0
    1
    Femme
    Bonjour
    J’ai le même problème que vous et je commence à devenir folle . J’ai tout essayé et cherche pendant des heures sur le net et des forums mais sans succès .. helpppp
     
  15. Bendozer

    Bendozer Membre récent

    2 Septembre 2018
    1
    0
    1
    Pareil, ceci n'a rien donné :
    This content is protected


    Et là pas de réponse :
    This content is protected


    Pourtant j'ai mis les DNS de Google 8.8.8.8 comme vu sur un forum américain etc... mais ce qui est énervant c'est que ce sont ceux qui ont poussé à l'achat de ces chinoiseries qui répondent le moins (pour avoir les liens sponsorisés il y avait du monde mais avec le blocage alors là la fête est finie et bizarrement plus aucune news sur les blogs en question).
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)