RÉSOLU Mi Box-S qui fonctionne au ralenti

Discussion dans '[Mi Box Tv] Questions, problèmes et solutions (éventuelles)' créé par Jax, 10 Mai 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    Bonjour ou bonsoir

    Ma Mi box-S par moment marche au ralenti. pour remédier au problème, je dois procéder à un redémarrage, en allant dans les paramètres. Mais ce problème de ralentissement fini avec le temps par revenir.

    D’où cela peut-il venir, comment faire en sorte que ces problèmes de ralentissement ne reviennent pas ?

    Merci.
     
  2. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    230
    30
    28
    Homme
    Vau-cluso
    Hello certainement pas mal d'application en arrière plan.
    Ce qui marche très bien c'est de limiter les applis en arrière plan.
    Tu trouveras ceci dans le mode développeur.
    Pour cela tu dois débloquer ce mode ... Tu vas dans paramètres, a propos, après tu cliques de mémoire 8x sur numéro de build. tu verras apparaître vous êtes maintenant développeur.
    Ensuite tu reviens en arrière, tu auras dans les paramètres, un onglet option pour les développeurs. Tu rentre dedans et va sur limite processus arrière plan qui est sur limite standard. Là tu modifies a 2 . Et tu devrais retrouver une mibox fluide voilà Mr [emoji6]

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  3. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    #3 Jax, 11 Mai 2019
    Dernière édition: 11 Mai 2019
    Pourquoi je mets pas sur "Aucun processus en arrière-plan" au lieu de 2 ?
     
  4. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    230
    30
    28
    Homme
    Vau-cluso
    Parce que dans la logique (enfin pour moi) certaines app on besoin de plusieurs processus en même temps .

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
    follina aime ça.
  5. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    Ok, et comment ferme t-on ces processus ?
     
  6. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    Ça n'a pas marché, toujours des ralentissements, obligé de redémarrer :banghead:
     
  7. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    230
    30
    28
    Homme
    Vau-cluso
    Tu as installé des applications? Peux tu nous les citer?

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  8. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    Mycanal, Opera Mini, Kodi, Iptv Extreme, File Commender.
     
  9. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    230
    30
    28
    Homme
    Vau-cluso
    Si c'est suite a une maj, essayé un restauration usine... Ça aide bien souvent quand il y a des bug

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  10. JYG06

    JYG06 Membre bien connu

    21 Mai 2018
    54
    1
    8
    Homme
    Bonjour,
    comment est connectée la box par wifi ou ethernet via un hub usb rj45 ?
     
  11. Jax

    Jax Membre

    10 Mars 2019
    19
    0
    1
    Homme
    Problème résolu, ça viendrait d'un problème HDMI. J'ai vu sur un autre forum qu'il fallait activer le CEC.
    J'ai plus de ralentissement :happy:

    Merci.
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)