• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

QUESTION Lanceur d'application qui redemmarre

djkery

Membre
Messages
227
Réactions
9
Points
18
Bonjour j'ai régulièrement en revenant sur l'ecran d'accueil un "attendre" ou" veuillez patienter"... et la toutes mes icones réapparaissent...

Quelqu'un sait comment pallier au problème sans faire une wipe complet ?

cordialement,
 

Angyann

Troll Paysagiste Administrateur et Mitu fan ;)
Équipe
Messages
8 396
Réactions
6 117
Points
163
Wipe cache, wipe davlik, nettoyage avec l'appli Sécurité et suppression de vieilles appli. Bref du nettoyage et aussi fait de la place sur ton tel en supprimant des trucs qui ne te servent plus.

Envoyé de mon MI 5 en utilisant Tapatalk
 

PlaymoWil

Membre actif
Messages
285
Réactions
42
Points
28
Salut tout le monde.

Je ne voulais pas créer un autre sujet mais moi j'ai carrément le lanceur d'applications qui plante.
J'étais, pour la première fois, en train de changer le thème de l'horloge et paf.....

Merci d'avance. Screenshot_2017-05-07-11-28-13.png Screenshot_2017-05-07-11-48-33.png
 

PlaymoWil

Membre actif
Messages
285
Réactions
42
Points
28
Ha ok, trop tard j'ai fait un wipe cache, rien changé du coup j'ai fait un wipe all. Et comme mon tél n'avait pas été mis à jour j'ai fait ce que je devais faire depuis 1 an ;)
 
Haut