QUESTION Lanceur d'application qui redemmarre

Discussion dans '[Mi4 & Mi3 Globale]Questions, problèmes et solutions' créé par djkery, 3 Mars 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. djkery

    djkery Dans la voie lactée

    5 Novembre 2011
    227
    6
    18
    Homme
    Noisy
    Bonjour j'ai régulièrement en revenant sur l'ecran d'accueil un "attendre" ou" veuillez patienter"... et la toutes mes icones réapparaissent...

    Quelqu'un sait comment pallier au problème sans faire une wipe complet ?

    cordialement,
     
  2. Angyann

    Angyann Troll Paysagiste Administrateur et Mitu fan ;)
    Membre du personnel

    4 Novembre 2011
    8 348
    3 883
    163
    Homme
    Bootanim, Mitu, Logo, Icônes, Fofo
    Sens
    Wipe cache, wipe davlik, nettoyage avec l'appli Sécurité et suppression de vieilles appli. Bref du nettoyage et aussi fait de la place sur ton tel en supprimant des trucs qui ne te servent plus.

    Envoyé de mon MI 5 en utilisant Tapatalk
     
  3. djkery

    djkery Dans la voie lactée

    5 Novembre 2011
    227
    6
    18
    Homme
    Noisy
    Ok je vais tenter ça

    Envoyé de mon MI 3W en utilisant Tapatalk
     
  4. PlaymoWil

    PlaymoWil Au delà du réel

    6 Novembre 2014
    282
    34
    28
    Homme
    Salut tout le monde.

    Je ne voulais pas créer un autre sujet mais moi j'ai carrément le lanceur d'applications qui plante.
    J'étais, pour la première fois, en train de changer le thème de l'horloge et paf.....

    Merci d'avance.
    This content is protected
    This content is protected
     
  5. blackpattern

    blackpattern Célébrité locale

    3 Mai 2016
    86
    6
    8
    Homme
    @PlaymoWil
    Si tu es capable de reproduire ce bug, je te conseille de le signaler ici :
    This content is protected
    (anglais obligatoire)
     
  6. PlaymoWil

    PlaymoWil Au delà du réel

    6 Novembre 2014
    282
    34
    28
    Homme
    Ha ok, trop tard j'ai fait un wipe cache, rien changé du coup j'ai fait un wipe all. Et comme mon tél n'avait pas été mis à jour j'ai fait ce que je devais faire depuis 1 an ;)
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)