• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

QUESTION Google Assistant démarre seul

nabmi9jh

Membre récent
Messages
2
Réactions
0
Points
1
Merci
bizarre le pb a l'air aléatoire, je l'ai eu non stop quasiement pendant 2 heures et la plus rien (j'ai pas bougé...)
 

giorgiocastro

Membre récent
Messages
2
Réactions
0
Points
1
Bonjour,

Version 10.2.9.0 et j'ai toujours ce soucis de Google Assistant qui apparaît seul.
Et ça n'a rien à voir avec le bouton physique.
 
Dernière édition:

Coteau24

Membre récent
Messages
19
Réactions
1
Points
3
De mon côté, ça va bien mieux... Vous avez remarqué que l'on peut maintenant demander au bouton IA de ne pas réagir à 1 pression ? De mon côté, configuré pour 2 pressions ou longue, et inactif pour 1 pression... Juste pour info, je ne pense qu'il y ai un lien avec le démarrage intempestif de GAssistant, mais c'est plus sûr ainsi.
 

atef1984

Membre récent
Messages
3
Réactions
0
Points
1
Bonjour, Vous avez des nouvelles par rapport à ce problème? Je suis en MUI 10.2.9 et le declanchement de l'assistant est aléatoire mais pas trop intensif. Merci
 

Coteau24

Membre récent
Messages
19
Réactions
1
Points
3
Bonjour, Vous avez des nouvelles par rapport à ce problème? Je suis en MUI 10.2.9 et le declanchement de l'assistant est aléatoire mais pas trop intensif. Merci
Bonsoir, de mon côté côté je ne suis plus du tout dérangé. Cependant, j'ai désactivé le simple clic (du bouton IA) et le double tap sur l'écran pour allumer le téléphone (trop de déclenchement dans la poche (manque une option pour ne pas s'allumer si téléphone dans dans le noir, comme avec samsung)...
 

Stokrifeur

Membre récent
Messages
4
Réactions
0
Points
1
Mise à jour en Miui Global 10.2.12
Problème réglé.
Meilleure autonomie.
Possibilité de désactiver la simple pression du bouton.
Nickel, tout est rentré dans l'ordre :)
 

atef1984

Membre récent
Messages
3
Réactions
0
Points
1
Bonjour, Je confirme qu'après la maj MUI Global 10.2.12 je ne suis plus dérangé depuis 2 jours!
Profitons pleinement de nos MI9 ;) et merci à vous
 

atef1984

Membre récent
Messages
3
Réactions
0
Points
1
Bon, mauvaise nouvelle! Après la maj MUI Global 10.2.12 le problème est apparu encore une fois aujourd'hui. Ce n'est pas très récurrent mais ça persiste :( Domage
 

Alain SAUDADIER

Membre récent
Messages
3
Réactions
0
Points
1
Bonjour j'ai le même problème je suis en version MIUI 10 2.9.0
J'utilise une coque en silicone j'ai le double tap d'activer sur l'écran j'ai des déclenchements intempestif de l'assistant Google google uniquement en mains-libres
 

Schnitzel

Membre récent
Messages
4
Réactions
0
Points
1
Salut,
Ici MIUI11 et toujours des problèmes. Je n'avais pas envisagé le passage de 4G à 3G. J'essaierai.
 

alost78

Membre récent
Messages
3
Réactions
0
Points
1
Bonjour, je suis en 11 0 51 et très souvent l'assistant vient me casser les pieds...
Le tél, posé sur la face avant, ne fait plus rien enfin je suppose car on ne le voit pas.
C'est chiant ce problème.
 

Tristan2607

Membre récent
Messages
1
Réactions
0
Points
1
Hey !

Je me sens moins seul. Même problème avec mon Mi9. A en faire buguer totalement le téléphone. Impossible de décrocher un appel, impossible de lire ses mails, ... Insupportable !
Je pense aussi que cela vient du réseau lorsqu'il est faible par exemple.
Vivement un correctif car je suis à deux doigts de retourner chez Samsung !
 

lilp

Membre récent
Messages
12
Réactions
2
Points
3
Bonjour,
J'ai aussi le soucis en Miui Global 11.0.3.
Assistant Google désactivé ou pas. Bouton IA désactivé ou pas.

Je n'ai pas tester la 3g mais cela serait dommage de devoir revenir en 3g avec un tel 4g...

C'est tout de même hyper chiant. Par moment, le téléphone est carrément inutilisable tellement il switch entre l'assistant et la caméra.
 

Coteau24

Membre récent
Messages
19
Réactions
1
Points
3
Bonjour,

Désolé pour toi... De mon côté, en ayant désactivé l'appui simple du bouton IA, j'étais déjà moins embêté... Mais en ayant complètement désactivé l'utilisation de ce bouton, je n'ai plus du tout de problème à présent! (même s'il est vrai que je me servais de cette action rapide pour le flash, du coup c'est un double clic sur ON/OFF qui me l'active et concernant l'assistant google, je préfère lui parler directement ou l'activer par ma montre ou encore avec le google home)... bref cette fonction "rapide" ne me manque pas!

Fabrice.
 

lilp

Membre récent
Messages
12
Réactions
2
Points
3
Bonjour,

Désolé pour toi... De mon côté, en ayant désactivé l'appui simple du bouton IA, j'étais déjà moins embêté... Mais en ayant complètement désactivé l'utilisation de ce bouton, je n'ai plus du tout de problème à présent! (même s'il est vrai que je me servais de cette action rapide pour le flash, du coup c'est un double clic sur ON/OFF qui me l'active et concernant l'assistant google, je préfère lui parler directement ou l'activer par ma montre ou encore avec le google home)... bref cette fonction "rapide" ne me manque pas!

Fabrice.
Merci du conseil, je viens de désactiver l'utilisation du bouton IA pour l'appareil photo.
Et remaper les raccourcis via les appuis long, double appuie etc via le bouton alimentation et autre.

Je vais voir si cela corrige le tout.

PS : Après plusieurs jours, je n'ai plus le soucis d'activation répéter de l'appareil photo ou de l'assistant Google.
Cela semble effectivement corriger le soucis.
 
Dernière édition:
Haut