Gateway connecte au wifi mais pas dans mi home

Discussion dans '[Mi-Home] Questions, problèmes et solutions (éventuelles)' créé par Prk42, 14 Janvier 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Prk42

    Prk42 Membre récent

    27 Novembre 2017
    2
    0
    1
    Homme
    Bonjour
    J ai une gateway qui fonctionnait très bien mais j ai changé des paramètres wifi, donc reset de la passerelle ok.
    Mihome detecte un nouveau device(la passerelle) je le configure et il se connecte au wifi ( je le vois sur les appareils connectés de mon routeur) mais dans mihome une fois remonté il m indique un probleme de connexion.
    Je dois avoir un probleme, soit que la gateway n arrive pas a se connecter au serveur xiaomi
    Soit avec mon compte mi. (sachant que j ai aussi des lampes philips et une multiprise en wifi sur mihome qui fonctionnent)
    Si quelqu un a une idee je suis preneur.

    Merci

    Pierrick
     
  2. NickEva7

    NickEva7 Membre récent

    26 Juillet 2017
    1
    1
    3
    Homme
    Il faut surement changer ton pays !
     
    Ouaille aime ça.
  3. Chrisalis974

    Chrisalis974 Membre récent

    3 Juin 2013
    1
    0
    1
    Homme
    Je soigne à plein temps
    Réunion
    Salut Pierrick, dit moi t'as pu résoudre ton souci ? Moi je viens de passer à la fibre et j'ai changé d'opérateur c'est le même souci à la maison. Alors que le tout fonctionnait parfaitement. Mon tel fait la détection mais impossible de les voir apparaître dans Mi Home. Je suis bien dans Mainland China, j'ai réinstaller des anciennes versions de Mi Home... Mais rien n'y fait... Ma Gateway reste aux absents abonnés et de même pour mon Ir Controller, bref j'en ai pas mal d'objets connectés "By Xiaomi" :frown:. Une aide serait la bienvenue ;)

    Mon idées pointerait vers un souci de serveur qui bloquerait le renvoi de données vers l'interface Mi Home mais je ne vois comment y remédier.
     
  4. Virusider

    Virusider Membre récent

    10 Avril 2017
    3
    0
    1
    Bonjour, tu as résolu ton problème ?
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)