• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

Gateway + caméra ... pas moyen ...

alucard_xs

Membre récent
Messages
10
Réactions
1
Points
3
Bonjour,

Je viens demander de l'aide car quand ça ne veut pas, ben ça veut pas ...
J'ai récemment acheté la Gateway v3, tout se passe bien, je suis sur serveurs Chine, là RAS.
Là où ça coince c'est pour mes caméras … Avant sans le Gateway, tout se passait bien j'avais le flux sous Yi Home.
Déjà, pas moyen de faire reconnaître le QR code situé à l'arrière de mes 2 caméras, j'ai droit à un "contenu invalide", de plus, l'une est noire et parle et l'autre blanche et ne parle pas … tout ça pour vous dire que je ne sais plus le modèle de ces caméras (up : à priori l'une c'est une Yi home camera), il me semble que ce sont des 1080p tout de même.
Bref j'ai testé, elles se connectent bien au Wifi mais c'est tout, dans l'appli Home MIija (celle qui va avec le Gateway), j'atteins les 100% et erreur, merci de recommencer car la "synchro" n'a pas abouti.
Les caméra son en bleu stables donc bien connectées au Wifi et pis c'est tout ...
Bref savez vous ce que je fais de mal ?

Merci
 
Dernière édition:

Sheep

Membre
Messages
149
Réactions
16
Points
18
Bonjour

La plupart du temps, si la synchronisation n'a pas abouti, cela veut dire que la caméra n'est pas compatible avec le serveur que tu as sélectionné ...

Pas sur que toutes les cameras Yi soient compatibles Mi Home pour être honnête.
 
Haut