QUESTION Galerie a cessé de fonctionner.

Discussion dans '[Mi5 Globale]Questions, problèmes et solutions' créé par nuggz, 6 Juin 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. nuggz

    nuggz Étoile montante

    19 Août 2014
    94
    3
    8
    Homme
    Salut les amis,
    Avez-vous aussi ce bug ? Je sélectionne une photo → envoyer → message. Et là un message d'erreur apparaît. Pas trop gênant puisqu'en annulant ça fonctionne. Bizarre quand même.
    Globale 8.2.2.0
    This content is protected
    This content is protected


    Envoyé de mon MI 5 en utilisant Tapatalk
     
  2. ph0EnX

    ph0EnX Célébrité locale

    5 Décembre 2012
    63
    7
    8
    Homme
    J'avais le même bug sur mon mi4c en rom dev china

    Envoyé de mon Mi Note 2 en utilisant Tapatalk
     
  3. micker

    micker Membre actif

    29 Août 2016
    29
    0
    1
    Homme
    pareil ... en rome global beta
     
  4. Ouaille

    Ouaille Au delà du réel

    14 Juin 2015
    1 084
    114
    63
    Homme
    Pareil en globale 8.2.2 aussi
     
  5. Grolivier

    Grolivier Membre actif

    18 Mars 2014
    44
    4
    8
    Homme
    Toulouse
    Même soucis sur mon MI5 en ROM Dev...
     
  6. setsuko

    setsuko Membre bien connu

    4 Août 2014
    56
    18
    8
    Homme
    Pas de problème en ce qui me concerne en rom globale dev sur mon Mi5. C'est surprenant.
     
  7. jeanluc38300

    jeanluc38300 Membre récent

    3 Août 2017
    3
    0
    1
    Homme
    Idem pour moi sur Xiaomi MI 6
     
  8. yannwilder

    yannwilder Au delà du réel

    9 Décembre 2014
    263
    25
    28
    Idem pour moi mimax2 , dès que je partage une image. En global officielle. Mais ouais l'action de partage est possible malgré le message d'erreur xD

    Envoyé de mon MI MAX 2 en utilisant Tapatalk
     
  9. potiol

    potiol Membre récent

    1 Octobre 2017
    2
    0
    1
    Homme
    #9 potiol, 1 Octobre 2017
    Dernière édition: 1 Octobre 2017
    Bonjour,
    Je rencontre le meme souci sur mon redMi Note 4, en Global 8.5.
    Avez-vous trouvé une solution car pour moi aucun envoi.
    Merci
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)