• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

QUESTION Écouteur détectée alors que rien n'est branché

Bylkuzzz

Membre récent
Messages
4
Réactions
0
Points
1
Bonjour,

J'ai branché des écouteurs il y'a 4 jours, et depuis ce jour, j'ai le symbole des écouteurs qui s'affiche par intermittence, alors que rien n'est branché. De ce fait je suis obligé de me mettre en haut parleur pour passer un appel.
J'ai soufflé dedans mais rien n y fait. Ça vient et ça part tt seul.

Merci de me donner un coup de main.
 

Greg82

Membre
Messages
400
Réactions
16
Points
18
Salut!
Tu dois avoir la prise jack bloquée en mode écouteurs.
Branche et débranche la fiche jack de tes écouteurs plusieurs fois dans la prise jack du tel, sans forcer.
Si ça marche, ça va résoudre ton problème.
@+
 

Greg82

Membre
Messages
400
Réactions
16
Points
18
Même réinstallation de la ROM ne résout pas le problème ?
Dans ce cas c'est mécanique ou électrique et du coup SAV je pense.
 
Haut