RÉSOLU Coupure Wifi/BBox miBox S

Discussion dans '[Mi Box Tv] Questions, problèmes et solutions (éventuelles)' créé par Jelucyr, 28 Avril 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Jelucyr

    Jelucyr Membre récent

    28 Avril 2019
    3
    0
    1
    Homme
    Bonjour à tous,
    Malgres de nombreuse recherches je n'ai rien trouvé et j'ai besoin de l'aide de la communauté.
    Je viens d'acheter une MiBox S, elle était en version 8.0.0, tout fonctionnait parfaitement. Je fait la Maj 8.1 et a partir de la les déconnexion sont systématique après quelques secondes puis impossible de reconnecter le réseau (ou juste quelques secondes parfois). Je soupçonne un défaut, je retourne donc en chercher une autre a la FNAC ... Et exactement le même problème avec la nouvelle (qui avait déjà la maj 8.1).

    Je cherche longuement et je fini par soupçonner (grâce a des messages Reddit) le WiFi (5htz). Du coup j'essaie le partage de connexion, et la bingo !! Tout fonctionne et la connexion reste stable pour la seconde Maj qui annonce "stabilisation du Wifi).

    Hélas, après cette Maj, toujours le même problème, impossible de rester connecté sur ma box

    Avez-vous eu ce problème ou connaissez-vous une solution ?
     
  2. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    241
    31
    28
    Homme
    Vau-cluso
    Hello pas de soucis de mon côté... Par contre as tu différencié ton réseau 2.4 et 5? Car sur quasiment toute les box, elles ont le même ssid, ceux qui peut faire pas mal de conflit.

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  3. Jelucyr

    Jelucyr Membre récent

    28 Avril 2019
    3
    0
    1
    Homme
    Non, je n'ai pas essayé de différencier. L'idée du problème 2.4 et 5 et un feeling. Je vais séparer les réseaux alors.
     
  4. Jelucyr

    Jelucyr Membre récent

    28 Avril 2019
    3
    0
    1
    Homme
    Merci teki84, c'était la source du problème.
     
  5. yamathom

    yamathom Membre récent

    13 Mai 2019
    1
    0
    1
    Homme
    Qu'entendez-vous par "différencier les réseaux" ? J'en ai deux également sur ma box nordnet et peut-être que mon problème (ou une partie) vient de là également.
     
  6. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    241
    31
    28
    Homme
    Vau-cluso
    Tu as bien souvent maintenant sur les box un réseau en 2.4ghz et un en 5ghz...
    Pour exemple chez SFR ou orange, ils ont le même nom (ssid) . Certain appareils qui se connecterons a ce ssid choisirons eux même pour ce connecter en 2.4 ou 5. Seulement d'autre ne sont compatibles qu'à moitié, donc l'idéal est modifié le nom du ssid du 5ghz. Ce qui fait qu'il y aura 2 réseau bien distinct.. après tu choisis celui que tu veux et normalement plus de soucis.... c'est assez clair

    Envoyé de mon SM-N950F en utilisant Tapatalk
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)