• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

connexion sur l'appli MIHOME

roneijing

Membre récent
Messages
2
Réactions
0
Points
1
Bonjour, sur mon téléphone MI A3, je suis obligé de m'identifier à chaque connexion à l'appli Xiaomi Home pour activer un interrupteur Aquara via Mi Control Hub, je vous remercie de me préciser si cette démarche est logique ? Cordialement
 

Angyann

Troll Paysagiste Administrateur et Mitu fan ;)
Équipe
Messages
8 403
Réactions
6 119
Points
163
Salut,
La demande de connexion est souvent dû à la mise à jour de l'application Mi Home. Ça le fait de temps en temps mais ce n'est pas censé le faire à chaque démarrage de l'application...

Envoyé de mon Mi 9T Pro en utilisant Tapatalk
 

roneijing

Membre récent
Messages
2
Réactions
0
Points
1
Salut,
La demande de connexion est souvent dû à la mise à jour de l'application Mi Home. Ça le fait de temps en temps mais ce n'est pas censé le faire à chaque démarrage de l'application...

Envoyé de mon Mi 9T Pro en utilisant Tapatalk
Bonjour, je vous remercie pour votre réponse, ce problème de déconnexion n'apparait que sur le MI A3, sur mon WIKO UFEEL, l'application MI Home reste active sans nouvelle demande de connexion ?. J'ai la même version de cette application sur les deux téléphones (5.6.54). Est-ce un problème de paramétrage sur MI A3 ? Par avance, je vous remercie. Cordialement.
 
Haut